
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-110 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<script data-ad-client="ca-pub-1469242337117218" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fine codice annunci google -->
	<base href="http://www.basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-1a78f-76488.css" rel="stylesheet" type="text/css" media="all" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a48b3-98704.css" rel="stylesheet" type="text/css" media="all" />
	<link href="http://basilicatanotizie.net/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-bb466-76419.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5ea54e6984e86 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5ea54e6985848 .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5ea54e6986284 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5ea54e6986ca0 .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-76157-98704.js" type="text/javascript"></script>
	<script src="http://basilicatanotizie.net/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-3b19e-98704.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '1';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'http://basilicatanotizie.net/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html';var php_title = 'Restart%20in%20green%E2%80%93ripartiamo%20dal%20green.%20Quale%20tipo%20di%20sviluppo%20ci%20attende%20dopo%20il%20coronavirus';jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var s2s_mobile = '1';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html';var php_title = 'Restart%20in%20green%E2%80%93ripartiamo%20dal%20green.%20Quale%20tipo%20di%20sviluppo%20ci%20attende%20dopo%20il%20coronavirus';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:title" content="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus"><meta property="og:description" content=" Quattro webinar gratuiti per comprendere come ripartire nella fase 2..."><meta property="og:image" content="http://basilicatanotizie.net/images/2020/Restart_green.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<script type="text/javascript" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/js/lazyloadforjoomla-jquery.js"></script>
<script type="text/javascript">jQuery(document).ready(function() {jQuery("img").lazyload();});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>

<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1759088,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></noscript></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2020-04-26T11:01:39+02:00">Domenica, 26 Aprile 2020</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2020-04-26T11:01:39+02:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="02"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /><noscript><img src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></noscript></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /><noscript><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></noscript></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/cronache/ambiente.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /><noscript><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></noscript></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110 current active"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html"  title="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" target="_self">Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-04-2020  <a href="/cronache/ambiente.html" target="_self">Ambiente</a></p><a href="/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Restart_green.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Restart_green.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/35-metapontino/15259-scioglimento-consiglio-comunale-a-scanzano-jonico-il-tar-vuole-vederci-chiaro.html"  title="Scioglimento consiglio comunale a Scanzano Jonico: il TAR vuole vederci chiaro" target="_self">Scioglimento consiglio comunale a Scanzano Jonico: il TAR vuole vederci chiaro</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-04-2020  <a href="/cronache/comuni/35-metapontino.html" target="_self">Metapontino</a></p><a href="/cronache/comuni/35-metapontino/15259-scioglimento-consiglio-comunale-a-scanzano-jonico-il-tar-vuole-vederci-chiaro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Comune_ScanzanoJonico.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Comune_ScanzanoJonico.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15258-covid-19-papa-francesco-telefona-al-parroco-di-san-giorgio-lucano.html"  title="Covid-19. Papa Francesco telefona al Parroco di San Giorgio Lucano" target="_self">Covid-19. Papa Francesco telefona al Parroco di San Giorgio Lucano</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-04-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/15258-covid-19-papa-francesco-telefona-al-parroco-di-san-giorgio-lucano.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/SanGiorgio_lucano.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/SanGiorgio_lucano.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15257-covid-19-nell-aggiornamento-un-altro-caso-segnalato-in-regione.html"  title="Covid-19. Nell'aggiornamento un altro caso segnalato in regione" target="_self">Covid-19. Nell'aggiornamento un altro caso segnalato in regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-04-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/15257-covid-19-nell-aggiornamento-un-altro-caso-segnalato-in-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_provette.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Coronavirus_provette.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/15219-97-anni-fa-nasceva-rocco-scotellaro-definito-il-poeta-contadino.html"  title="97 anni fa nasceva Rocco Scotellaro. Definito il poeta contadino" target="_self">97 anni fa nasceva Rocco Scotellaro. Definito il poeta contadino</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-04-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/15219-97-anni-fa-nasceva-rocco-scotellaro-definito-il-poeta-contadino.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Scotellaro.jpeg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Scotellaro.jpeg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/15048-covid-19-il-mondo-del-volontariato-scende-in-campo-con-le-associazioni.html"  title="Covid -19, il mondo del volontariato scende in campo con le associazioni" target="_self">Covid -19, il mondo del volontariato scende in campo con le associazioni</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-04-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/15048-covid-19-il-mondo-del-volontariato-scende-in-campo-con-le-associazioni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Leonardo_Bia.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Leonardo_Bia.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/15154-una-filastrocca-online-made-in-puglia-e-basilicata-sul-covid-19-dedicata-ai-bambini.html"  title="Una filastrocca online made in Puglia e Basilicata sul Covid-19 dedicata ai bambini" target="_self">Una filastrocca online made in Puglia e Basilicata sul Covid-19 dedicata ai bambini</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/15154-una-filastrocca-online-made-in-puglia-e-basilicata-sul-covid-19-dedicata-ai-bambini.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Monster_coronella.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Monster_coronella.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/15231-a-pietrapertosa-il-buon-gusto-alla-letteratura.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/Francesco_torraca.jpeg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2020/Francesco_torraca.jpeg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/15231-a-pietrapertosa-il-buon-gusto-alla-letteratura.html">A Pietrapertosa “Il buon gusto alla letteratura”</a> <br /> <small>22 Aprile 2020</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/15155-una-pasquetta-materana-restando-a-casa-con-caggiulino-lucanum.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/Caggiulinolucanum.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2020/Caggiulinolucanum.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/15155-una-pasquetta-materana-restando-a-casa-con-caggiulino-lucanum.html">Una pasquetta materana restando a casa con Caggiulino...</a> <br /> <small>13 Aprile 2020</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/14703-il-sacro-monte-di-viggiano-verso-la-candidatura-a-patrimonio-unesco.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Madonna_Viggiano_Monte.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Madonna_Viggiano_Monte.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14703-il-sacro-monte-di-viggiano-verso-la-candidatura-a-patrimonio-unesco.html">Il Sacro Monte di Viggiano verso la candidatura a...</a> <br /> <small>29 Febbraio 2020</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" itemprop="url" title="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus">
				Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cronache/ambiente.html" ><span itemprop="genre">Ambiente</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-04-26T09:33:00+02:00" itemprop="datePublished">
					26 Aprile 2020          <meta  itemprop="datePublished" content="2020-04-26T09:33:00+02:00" />
          <meta  itemprop="dateModified" content="2020-04-26T09:33:00+02:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-1841 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/green.html" class="label label-info">
						green					</a>
				</span>
						</div>
				<!-- // Item tags -->

				<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" 
					data-url="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" 
					data-text="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html&text=Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#e2ddb1978088878196dfb0879196839096c28b8cc2859087878c006271908b928390968b838f8dc286838ec2859087878cccc2b397838e87c2968b928dc2868bc291948b8e9792928dc2818bc2839696878c8687c2868d928dc28b8ec2818d908d8c83948b909791c4808d869bdf8a969692c7d1a3c7d0a4c7d0a48083918b8e8b818396838c8d968b988b87cc8c8796c7d0a481908d8c83818a87c7d0a4838f808b878c9687c7d0a4d3d7d0d4d1cf90879196839096cf8b8ccf859087878ccf908b928390968b838f8dcf86838ecf859087878ccf9397838e87cf968b928dcf868bcf91948b8e9792928dcf818bcf839696878c8687cf868d928dcf8b8ecf818d908d8c83948b909791cc8a968f8e"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
							
							<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Restart_green.jpg" alt="" itemprop="image"/><noscript><img
			src="http://www.basilicatanotizie.net/images/2020/Restart_green.jpg" alt="" itemprop="image"/></noscript> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Quattro webinar gratuiti per comprendere come ripartire nella fase 2</span></p>
 
<p style="text-align: justify;">La Fase 2, quella della riapertura delle attività economiche e sociali, si sta lentamente delineando. Ma in questa nuova fase sarà determinante comprendere su quale tipo di progresso investire e concentrare azioni economiche per garantire l’equilibrio ambientale necessario alla tutela della nostra salute. Nasce da questa riflessione il forum ReStart in Green, voluto da CAMERA FORENSE AMBIENTALE e REMTECH, con il supporto tecnico di BitMAT.it. Scopo del ciclo di webinar, in programma dal 27 al 30 di aprile, è quello di quella di offrire ai professionisti, alle aziende ed alla classe dirigente, pubblica e privata, elementi di conoscenze trasversali indispensabili a comprendere ed anticipare gli scenari del futuro.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><strong>Crescere e produrre, ma in modo green</strong><br />Alcuni paventano una marcia indietro delle attività produttive ed un cambiamento permanente degli stili di vita. Una rivoluzione, si dice. A nostro parere la questione, la sfida vera, è invece opposta: continuare a crescere e produrre. E, nel contempo, preservare la salute delle città e del pianeta. Prima e dopo la pandemia il problema che ci poniamo è sempre lo stesso: non è possibile che vi sia un rapporto di diretta proporzionalità tra la crescita economica e sociale e le emissioni e produzioni inquinanti. Queste ultime devono ulteriormente limitarsi fino ad azzerarsi anche in presenza di un progresso economico.</p>
<p style="text-align: justify;"><strong>La sfida nella sfida</strong> <br />La sfida nella sfida diventa allora quella di approfittare delle necessità attuali per fare della green economy un veicolo di ripresa. Dalla tecnologia alle politiche incentivanti, dalla semplificazione amministrativa a nuove forme di governance efficiente. Dalla salute circolare a modalità lavorative sicure. Se servono idee, proposte, buone pratiche, ReStart in Green è il luogo adatto per costruirle, condividerle e farle circolare. La finalità di CFA e REMTECH è sollecitare un dialogo fattivo sugli argomenti di maggiore attualità ed interesse nel settore della green economy, offrire proposte strutturate di formazione ed aggiornamento tecnico-giuridico. Indicazioni utili a quanti intendano elaborare strategie competitive e vincenti e fornire una visibilità alle buone pratiche ed alle tecnologie sostenibili. Ognuno dei 4 webinar, con inizio alle 14.30, vedrà un primo confronto con istituzioni e associazioni, coordinato da Cinzia Pasquale – Presidente di Camera Forense Ambientale e Silvia Paparella – Ceo di Remtech. Nella seconda parte, moderata da Massimiliano Cassinelli – direttore scientifico di BitMAT, saranno coinvolti gli imprenditori e i tecnici che già lavorano su soluzioni attente agli aspetti ambientali.</p>
<p>&nbsp;</p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Gli effetti del Covid-19. La fauna selvatica si impadronisce della Basilicata" aria-label="Articolo successivo: Gli effetti del Covid-19. La fauna selvatica si impadronisce della Basilicata" href="/cronache/ambiente/15213-gli-effetti-del-covid-19-la-fauna-selvatica-si-impadronisce-della-basilicata.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" 
					data-url="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://basilicatanotizie.net/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" 
					data-text="Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fambiente%2F15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html&text=Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#efd0bc9a8d858a8c9bd2bd8a9c9b8e9d9bcf8681cf889d8a8a810d6f7c9d869f8e9d9b868e8280cf8b8e83cf889d8a8a81c1cfbe9a8e838acf9b869f80cf8b86cf9c9986839a9f9f80cf8c86cf8e9b9b8a818b8acf8b809f80cf8683cf8c809d80818e99869d9a9cc98d808b96d2879b9b9fcadcaecadda9cadda98d8e9c8683868c8e9b8e81809b8695868ac1818a9bcadda98c9d80818e8c878acadda98e828d868a819b8acadda9dedaddd9dcc29d8a9c9b8e9d9bc28681c2889d8a8a81c29d869f8e9d9b868e8280c28b8e83c2889d8a8a81c29e9a8e838ac29b869f80c28b86c29c9986839a9f9f80c28c86c28e9b9b8a818b8ac28b809f80c28683c28c809d80818e99869d9a9cc1879b8283"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/rossino_banner_covid.jpg"
								alt="banner rossino"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/rossino_banner_covid.jpg"
								alt="banner rossino"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /><noscript><img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /></noscript> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><em><span style="font-size: 12pt;"><strong><a href="/blog/editoriali/15146-una-pasqua-segnata-dall-essenzialita-e-della-precarieta-ma-comunque-piena-di-luce.html">Una Pasqua segnata dall’essenzialità e dalla precarietà, ma comunque piena di luce</a></strong></span></em></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/ambiente/15263-restart-in-green-ripartiamo-dal-green-quale-tipo-di-sviluppo-ci-attende-dopo-il-coronavirus.html" itemprop="url">
			<span itemprop="name">
				Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/blog/in-box/15262-covid-19-fase-2-confcommercio-mancano-linee-guida-per-i-titolari-dei-piccoli-negozi.html" itemprop="url">
			<span itemprop="name">
				Covid-19. Fase 2: Confcommercio, mancano linee guida per i titolari dei piccoli negozi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/15261-l-allarme-di-confcommercio-per-la-fase-2-mancano-linee-guida-per-piccoli-negozi.html" itemprop="url">
			<span itemprop="name">
				L’allarme di Confcommercio per la fase 2: mancano linee guida per piccoli negozi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/15260-l-assessore-cupparo-nessuna-lezione-dal-segretario-della-cisl-gambardella.html" itemprop="url">
			<span itemprop="name">
				L’assessore Cupparo: nessuna lezione dal segretario della Cisl Gambardella			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/comuni/35-metapontino/15259-scioglimento-consiglio-comunale-a-scanzano-jonico-il-tar-vuole-vederci-chiaro.html" itemprop="url">
			<span itemprop="name">
				Scioglimento consiglio comunale a Scanzano Jonico: il TAR vuole vederci chiaro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/15258-covid-19-papa-francesco-telefona-al-parroco-di-san-giorgio-lucano.html" itemprop="url">
			<span itemprop="name">
				Covid-19. Papa Francesco telefona al Parroco di San Giorgio Lucano			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/15257-covid-19-nell-aggiornamento-un-altro-caso-segnalato-in-regione.html" itemprop="url">
			<span itemprop="name">
				Covid-19. Nell'aggiornamento un altro caso segnalato in regione			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/comuni/35-metapontino/15256-covid-19-vengono-registrati-dei-nuovi-contagi-a-policoro-e-bernalda.html" itemprop="url">
			<span itemprop="name">
				Covid-19. Vengono registrati dei nuovi contagi a Policoro e Bernalda			</span>
		</a>
	</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination"><li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul><a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" title="A Policoro vinti 100mila euro al gratta e vinci" target="_self">A Policoro vinti 100mila euro al gratta e vinci</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-03-2020 <span class="n-hits">Hits:</span>41390 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" title="A Policoro una famiglia in isolamento precauzionale da Covid-19" target="_self">A Policoro una famiglia in isolamento precauzionale da Covid-19</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class="n-hits">Hits:</span>37832 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" title="Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri" target="_self">Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2020 <span class="n-hits">Hits:</span>32613 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" title="Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione" target="_self">Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class="n-hits">Hits:</span>25255 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14767-spaventoso-incidente-stradale-sulla-basentana-un-morto-e-quattro-feriti.html" title="Spaventoso incidente stradale sulla Basentana. Un morto e quattro feriti" target="_self">Spaventoso incidente stradale sulla Basentana. Un morto e quattro feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-03-2020 <span class="n-hits">Hits:</span>21482 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14767-spaventoso-incidente-stradale-sulla-basentana-un-morto-e-quattro-feriti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Incidente_Basentana_08.03.2020.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Incidente_Basentana_08.03.2020.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14964-scomparsa-da-scanzano-jonico-la-16enne-lucrezia-bellorio.html" title="Scomparsa da Scanzano Jonico la 16enne Lucrezia Bellorio" target="_self">Scomparsa da Scanzano Jonico la 16enne Lucrezia Bellorio</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-03-2020 <span class="n-hits">Hits:</span>17335 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14964-scomparsa-da-scanzano-jonico-la-16enne-lucrezia-bellorio.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Lucrezia_Bellorio.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Lucrezia_Bellorio.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14877-coronavirus-in-basilicata-chiusi-in-un-circolo-a-giocare-a-carte-e-bere-birra-tre-denunciati.html" title="Coronavirus in Basilicata, chiusi in un circolo a giocare a carte e bere birra. Tre denunciati" target="_self">Coronavirus in Basilicata, chiusi in un circolo a giocare a carte e bere birra. …</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-03-2020 <span class="n-hits">Hits:</span>13421 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14877-coronavirus-in-basilicata-chiusi-in-un-circolo-a-giocare-a-carte-e-bere-birra-tre-denunciati.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/carabinieri_coronavirus.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/carabinieri_coronavirus.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14958-covid-19-a-policoro-salgono-a-4-i-positivi-tamponi-anche-nell-ospedale.html" title="Covid-19, a Policoro salgono a 4 i positivi. Tamponi anche nell'ospedale" target="_self">Covid-19, a Policoro salgono a 4 i positivi. Tamponi anche nell'ospedale</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-03-2020 <span class="n-hits">Hits:</span>12825 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14958-covid-19-a-policoro-salgono-a-4-i-positivi-tamponi-anche-nell-ospedale.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Mascia_sindaco.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Mascia_sindaco.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14744-policoro-auto-in-fiamme-in-pieno-centro-cittadino.html" title="Policoro, auto in fiamme in pieno centro cittadino" target="_self">Policoro, auto in fiamme in pieno centro cittadino</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-03-2020 <span class="n-hits">Hits:</span>12700 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14744-policoro-auto-in-fiamme-in-pieno-centro-cittadino.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Auto_incendio_policoro.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Auto_incendio_policoro.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14929-covid-19-altri-2-casi-positivi-a-policoro.html" title="Covid-19, altri 2 casi positivi a Policoro" target="_self">Covid-19, altri 2 casi positivi a Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-03-2020 <span class="n-hits">Hits:</span>12572 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/14929-covid-19-altri-2-casi-positivi-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_tamponi.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Coronavirus_tamponi.jpg" alt=""></noscript></a>							</p></div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/zepa-onlus-di-nova-siri.html">
				Zepa Onlus di Nova Siri</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/pescopagano.html">
				Pescopagano</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/ospedale-san-carlo.html">
				Ospedale San Carlo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4em" href="/component/tags/tag/bernalda.html">
				Bernalda</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/irsina.html">
				Irsina</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/taglio.html">
				taglio</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/immigrati.html">
				immigrati</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/furto.html">
				furto</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/pesca.html">
				pesca</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4em" href="/component/tags/tag/sindacati.html">
				sindacati</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/commercianti-ambulanti.html">
				commercianti ambulanti</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/benedizione.html">
				benedizione</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/la-martella.html">
				La Martella</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/trebisacce.html">
				Trebisacce</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/scuola.html">
				scuola</a>
					</span>
	</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15.html" target="_blank" rel="noopener noreferrer"
							title="banner giemme auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache/ambiente.html" class="pathway">Ambiente</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><span>Restart in green–ripartiamo dal green. Quale tipo di sviluppo ci attende dopo il coronavirus</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html"  title="A Policoro vinti 100mila euro al gratta e vinci" target="_self">A Policoro vinti 100mila euro al gratta e vinci</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-03-2020 <span class='n-hits'>Hits:</span>41390 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html"  title="A Policoro una famiglia in isolamento precauzionale da Covid-19" target="_self">A Policoro una famiglia in isolamento precauzionale da Covid-19</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class='n-hits'>Hits:</span>37832 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html"  title="Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri" target="_self">Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2020 <span class='n-hits'>Hits:</span>32613 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html"  title="Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione" target="_self">Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class='n-hits'>Hits:</span>25255 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14767-spaventoso-incidente-stradale-sulla-basentana-un-morto-e-quattro-feriti.html"  title="Spaventoso incidente stradale sulla Basentana. Un morto e quattro feriti" target="_self">Spaventoso incidente stradale sulla Basentana. Un morto e quattro feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-03-2020 <span class='n-hits'>Hits:</span>21482 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14767-spaventoso-incidente-stradale-sulla-basentana-un-morto-e-quattro-feriti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Incidente_Basentana_08.03.2020.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Incidente_Basentana_08.03.2020.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14964-scomparsa-da-scanzano-jonico-la-16enne-lucrezia-bellorio.html"  title="Scomparsa da Scanzano Jonico la 16enne Lucrezia Bellorio" target="_self">Scomparsa da Scanzano Jonico la 16enne Lucrezia Bellorio</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-03-2020 <span class='n-hits'>Hits:</span>17335 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14964-scomparsa-da-scanzano-jonico-la-16enne-lucrezia-bellorio.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Lucrezia_Bellorio.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Lucrezia_Bellorio.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14877-coronavirus-in-basilicata-chiusi-in-un-circolo-a-giocare-a-carte-e-bere-birra-tre-denunciati.html"  title="Coronavirus in Basilicata, chiusi in un circolo a giocare a carte e bere birra. Tre denunciati" target="_self">Coronavirus in Basilicata, chiusi in un circolo a giocare a carte e bere birra. &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-03-2020 <span class='n-hits'>Hits:</span>13421 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14877-coronavirus-in-basilicata-chiusi-in-un-circolo-a-giocare-a-carte-e-bere-birra-tre-denunciati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/carabinieri_coronavirus.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/carabinieri_coronavirus.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14958-covid-19-a-policoro-salgono-a-4-i-positivi-tamponi-anche-nell-ospedale.html"  title="Covid-19, a Policoro salgono a 4 i positivi. Tamponi anche nell'ospedale" target="_self">Covid-19, a Policoro salgono a 4 i positivi. Tamponi anche nell'ospedale</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-03-2020 <span class='n-hits'>Hits:</span>12825 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14958-covid-19-a-policoro-salgono-a-4-i-positivi-tamponi-anche-nell-ospedale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Mascia_sindaco.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Mascia_sindaco.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14744-policoro-auto-in-fiamme-in-pieno-centro-cittadino.html"  title="Policoro, auto in fiamme in pieno centro cittadino" target="_self">Policoro, auto in fiamme in pieno centro cittadino</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-03-2020 <span class='n-hits'>Hits:</span>12700 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14744-policoro-auto-in-fiamme-in-pieno-centro-cittadino.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Auto_incendio_policoro.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Auto_incendio_policoro.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14929-covid-19-altri-2-casi-positivi-a-policoro.html"  title="Covid-19, altri 2 casi positivi a Policoro" target="_self">Covid-19, altri 2 casi positivi a Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-03-2020 <span class='n-hits'>Hits:</span>12572 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14929-covid-19-altri-2-casi-positivi-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_tamponi.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Coronavirus_tamponi.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ea54e6986ca0" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html">M</a><a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html">aura e Simona, le vite tragicamente intrecciate di due sorelle lucane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ea54e6986284" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/14202-il-natale-autistico-parla-di-esclusione-da-recite-scolastiche-e-dai-riti-della-festa.html"><strong>Il Natale autistico parla di esclusione da recite scolastiche e dai riti della festa</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ea54e6985848" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/14248-in-attesa-della-befana-3-5-milioni-di-italiani-sono-ancora-in-vacanza.html"><b>"In attesa della Befana 3,5 milioni di italiani sono ancora in vacanza"</b></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ea54e6984e86" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

			<p>Abbiamo 684&#160;visitatori e nessun utente online</p>


          <small>
            <a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>