
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1469242337117218",
    enable_page_level_ads: true
  });
</script>
	<base href="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>AVIS ricorda ai donatori il vaccino antinfluenzale </title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=13744&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-67673-45137.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-383c8-25280.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5db07342927a7 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5db07342934fe .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5db07342942ce .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5db0734295082 .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-5ecfa-25280.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
	</script>
	<meta property="og:title" content="AVIS ricorda ai donatori il vaccino antinfluenzale "/>
<meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" /><meta property="og:type"  content="website" /><meta property="og:description" content=" Il vaccino ha contribuito all’inizio del 2019 a diminuire le carenze di sangue anche in Basilicata..." /><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/vaccino.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="fb:app_id" content="514279921989553" />
	<script type="text/javascript" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/js/lazyloadforjoomla-jquery.js"></script>
<script type="text/javascript">jQuery(document).ready(function() {jQuery("img").lazyload();});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></noscript></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2019-10-23T17:35:30+02:00">Mercoledì, 23 Ottobre 2019</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2019-10-23T17:35:30+02:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="02"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<p style="text-align: center;"><a href="https://wa.me/393470691584?text=Salve%2C%20aggiornatemi%20sulle%20news%20di%20Basilicata%20notizie" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/whatsapp-png-image-9.jpg" alt="whatsapp" width="70" height="70" /><noscript><img src="http://www.basilicatanotizie.net/images/banners/whatsapp-png-image-9.jpg" alt="whatsapp" width="70" height="70" /></noscript></a> GRATIS <a href="http://t.me/basilicatanotizie" target="_blank" rel="noopener"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/telegram2.jpg" alt="telegram2" width="153" height="70" /><noscript><img src="http://www.basilicatanotizie.net/images/banners/telegram2.jpg" alt="telegram2" width="153" height="70" /></noscript></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/index.php"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_nuovo_sito.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net/images/logo_bn_nuovo_sito.png" alt="" /></noscript></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html"  title="AVIS ricorda ai donatori il vaccino antinfluenzale " target="_self">AVIS ricorda ai donatori il vaccino antinfluenzale </a></h4><p class="nspInfo nspInfo1 tleft fnone">23-10-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/vaccino.jpg" alt="vaccino"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/vaccino.jpg" alt="vaccino"  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/13742-lagonegro-in-manette-un-uomo-per-violenza-sessuale.html"  title="Lagonegro, in manette un uomo per violenza sessuale" target="_self">Lagonegro, in manette un uomo per violenza sessuale</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-10-2019  <a href="/cronache.html" target="_self">Cronache</a></p><a href="/cronache/13742-lagonegro-in-manette-un-uomo-per-violenza-sessuale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13741-arrestato-un-34enne-con-hashish-e-cocaina.html"  title="Arrestato un 34enne con hashish e cocaina" target="_self">Arrestato un 34enne con hashish e cocaina</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-10-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/13741-arrestato-un-34enne-con-hashish-e-cocaina.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_Volante.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_Volante.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13739-droga-sequestrata-e-patenti-ritirate-nel-materano-due-persone-denunciate.html"  title="Droga sequestrata e patenti ritirate nel materano. Due persone denunciate" target="_self">Droga sequestrata e patenti ritirate nel materano. Due persone denunciate</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-10-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/13739-droga-sequestrata-e-patenti-ritirate-nel-materano-due-persone-denunciate.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/carabinieri_1.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/carabinieri_1.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/13729-nuove-stazioni-della-via-crucis-a-lagonegro-dono-dell-artista-gerardo-lupo.html"  title=" Nuove stazioni della Via Crucis a Lagonegro. Dono dell’artista Gerardo Lupo" target="_self"> Nuove stazioni della Via Crucis a Lagonegro. Dono dell’artista Gerardo Lupo</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-10-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/13729-nuove-stazioni-della-via-crucis-a-lagonegro-dono-dell-artista-gerardo-lupo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/via_crucis_formelle.jpg" alt="via crucis lagonegro"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/via_crucis_formelle.jpg" alt="via crucis lagonegro"  /></noscript></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/13654-piccoli-ma-validi-apprendisti-cicerone-ic-torraca-a-palazzo-lanfranchi-per-le-giornate-fai.html"  title="Piccoli ma validi apprendisti cicerone: IC Torraca a Palazzo Lanfranchi per le giornate FAI" target="_self">Piccoli ma validi apprendisti cicerone: IC Torraca a Palazzo Lanfranchi per le giornate FAI</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-10-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/13654-piccoli-ma-validi-apprendisti-cicerone-ic-torraca-a-palazzo-lanfranchi-per-le-giornate-fai.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/giornate_fai_torraca.jpg" alt="giornate fai matera"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/giornate_fai_torraca.jpg" alt="giornate fai matera"  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/13712-a-lagonegro-il-contest-ioleggoperche.html"  title="A Lagonegro il contest #ioleggoperchè" target="_self">A Lagonegro il contest #ioleggoperchè</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-10-2019  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/13712-a-lagonegro-il-contest-ioleggoperche.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Contest_Lagonegro.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Contest_Lagonegro.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/13713-matera-degustazione-di-vini-e-prodotti-tipici-presso-il-palazzo-della-provincia.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Degustazione_matera.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Degustazione_matera.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/13713-matera-degustazione-di-vini-e-prodotti-tipici-presso-il-palazzo-della-provincia.html">Matera, degustazione di vini e prodotti tipici presso il...</a> <br /> <small>19 Ottobre 2019</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/13707-a-trecchina-la-ventunesima-sagra-della-castagna.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Sagra_Trecchina.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Sagra_Trecchina.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/13707-a-trecchina-la-ventunesima-sagra-della-castagna.html">A Trecchina la ventunesima sagra della castagna</a> <br /> <small>18 Ottobre 2019</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/13701-l-anno-che-verra-2019-nel-metapontino-parla-montagna.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Capodanno_Rai.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Capodanno_Rai.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/13701-l-anno-che-verra-2019-nel-metapontino-parla-montagna.html">“L’anno che verrà 2019” nel metapontino. Parla...</a> <br /> <small>18 Ottobre 2019</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" itemprop="url" title="AVIS ricorda ai donatori il vaccino antinfluenzale ">
				AVIS ricorda ai donatori il vaccino antinfluenzale </a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2019-10-23T16:47:48+02:00" itemprop="datePublished">
					23 Ottobre 2019          <meta  itemprop="datePublished" content="2019-10-23T16:47:48+02:00" />
          <meta  itemprop="dateModified" content="2019-10-23T16:47:48+02:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-534 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/avis.html" class="label label-info">
						Avis					</a>
				</span>
																				<span class="tag-1269 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/vaccino.html" class="label label-info">
						vaccino					</a>
				</span>
						</div>
				<!-- // Item tags -->

				
							
					
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Il vaccino ha contribuito all’inizio del 2019 a diminuire le carenze di sangue anche in Basilicata</span></p>
 
<!-- START: Modules Anywhere --><p>Anche quest’anno torna la possibilità per i donatori di sangue di vaccinarsi gratuitamente contro l’influenza. Lo ricorda Avis Basilicata alla vigilia dell’avvio ufficiale della campagna vaccinale. Proprio questa possibilità ha contribuito all’inizio del 2019 a diminuire anche nella nostra regione le carenze di sangue piuttosto comuni nel periodo del picco invernale. “Fa piacere che anche quest’anno – spiega il presidente di Avis Basilicata, Sara De Feudis – le vaccinazioni antinfluenzali per i donatori si possano ripetere. I risultati dello scorso anno, anche in Basilicata, sono stati incoraggianti e siamo certi che anche quest’anno saranno più che buoni.

</p><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 E’ risaputo che i mesi invernali sono i più ‘critici’ per via del picco influenzale in quanto contraddistinti da un forte calo delle donazioni e delle scorte degli emocomponenti che richiede l'attivazione del sistema di compensazione a livello regionale e nazionale. La possibilità di vaccinarsi offerta gratuitamente data ai donatori periodici – continua la De Feudis – rappresenta una importantissima e attesa opportunità che, siamo certi, contribuirà infatti ad arginare la carenza di sangue che si verifica all’inizio di ogni anno”. A livello nazionale, confrontando i dati della stagione 2017-2018 e di quella 2018-2019, quella precedente a quando il vaccino veniva offerto gratuitamente, il Centro Nazionale Sangue aveva evidenziato un chiaro aumento della disponibilità di sangue nella bacheca Sistra, che regola le compensazioni interregionali. Nelle settimane precedenti e successive al picco 2017-2018 infatti le regioni hanno messo a disposizione meno di mille unità, con un minimo di 340 sacche disponibili la settimana dopo il picco. L’anno successivo invece la disponibilità non è mai scesa sotto le 5mila unità. “Per qualsiasi informazione - conclude la De Feudis - invito i donatori a mettersi in contatto con la propria sede Avis o il centro trasfusionale”.<!-- END: Modules Anywhere -->			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Arrestato un 34enne con hashish e cocaina" aria-label="Articolo successivo: Arrestato un 34enne con hashish e cocaina" href="/cronache/cronaca/13741-arrestato-un-34enne-con-hashish-e-cocaina.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="it_IT" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="it" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="0" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fab fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="AVIS ricorda ai donatori il vaccino antinfluenzale " 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fab fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" data-size="small">
						</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fab fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html&amp;description=AVIS%20ricorda%20ai%20donatori%20il%20vaccino%20antinfluenzale%20" data-pin-do="buttonBookmark" 
						 
						data-pin-color="red" 
						data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fab fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html"></script>
				</div>
			</div><div class="s2s_wapp btn btn-default btn  " >
			
			<a><i class="fa fab fa-whatsapp">  </i></a>
				<div class="globo s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="btn btn-default wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" 
					data-text="AVIS ricorda ai donatori il vaccino antinfluenzale " 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html"
				><i class="fa fa-whatsapp"></i> share</a>

				</div>
			</div><div class="s2s_tumblr btn btn-default btn " lang="it"><a><i class="fa fab fa-tumblr">  </i> </a>
				<div class="globo s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="it_IT" 
					data-href="http://www.basilicatanotizie.net/cronache/cronaca/13744-avis-ricorda-ai-donatori-il-vaccino-antinfluenzale.html" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div>
			</div>
		</div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod122"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module module " id="Mod97"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">LA FOTONOTIZIA</span><span class="" style="">I PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p>
<p><img style="margin-right: auto; margin-left: auto; display: block;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/viaggio_in_basilicata.jpg" alt="viaggio in basilicata" /><noscript><img style="margin-right: auto; margin-left: auto; display: block;" src="http://www.basilicatanotizie.net/images/2019/viaggio_in_basilicata.jpg" alt="viaggio in basilicata" /></noscript></p>
<p style="text-align: center;"><span style="font-size: medium;">Parte il progetto "Viaggio in Basilicata", sulle orme dei grandi viaggiatori. Primo incontro con Giuseppe Lupo</span></p>
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p></div>
<div class="bt-tabs-pane bt-clearfix">	</p><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination"><li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul><a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13648-policoro-sparatoria-in-pieno-centro-abitato-due-feriti.html" title="Policoro, sparatoria in pieno centro abitato. Due feriti" target="_self">Policoro, sparatoria in pieno centro abitato. Due feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-10-2019 <span class="n-hits">Hits:</span>24366 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13648-policoro-sparatoria-in-pieno-centro-abitato-due-feriti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/carabinieri_notte.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/carabinieri_notte.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13646-policoro-e-avvolta-nel-mistero-la-morte-di-nunzia.html" title="Policoro, è avvolta nel mistero la morte di Nunzia" target="_self">Policoro, è avvolta nel mistero la morte di Nunzia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-10-2019 <span class="n-hits">Hits:</span>18093 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13646-policoro-e-avvolta-nel-mistero-la-morte-di-nunzia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Nunzia_giordano.JPG" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Nunzia_giordano.JPG" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13710-malore-sulla-sinnica-strada-bloccata.html" title="Malore sulla sinnica, strada bloccata " target="_self">Malore sulla sinnica, strada bloccata </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-10-2019 <span class="n-hits">Hits:</span>14047 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13710-malore-sulla-sinnica-strada-bloccata.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/13660-strage-in-famiglia-uccide-moglie-e-figlie-e-si-suicida.html" title="Strage in famiglia, uccide moglie e figlie e si suicida" target="_self">Strage in famiglia, uccide moglie e figlie e si suicida</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2019 <span class="n-hits">Hits:</span>11247 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/13660-strage-in-famiglia-uccide-moglie-e-figlie-e-si-suicida.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13621-caduta-accidentale-mentre-faceva-il-vino-muore-un-63enne.html" title="Caduta accidentale mentre faceva il vino. Muore un 63enne" target="_self">Caduta accidentale mentre faceva il vino. Muore un 63enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-10-2019 <span class="n-hits">Hits:</span>10182 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13621-caduta-accidentale-mentre-faceva-il-vino-muore-un-63enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13716-sinnica-auto-contro-un-cinghiale.html" title="Sinnica, auto contro un cinghiale" target="_self">Sinnica, auto contro un cinghiale</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-10-2019 <span class="n-hits">Hits:</span>9536 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13716-sinnica-auto-contro-un-cinghiale.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Cinghiale_incidente.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Cinghiale_incidente.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13650-una-persona-fermata-per-la-sparatoria-di-policoro.html" title="Una persona fermata per la sparatoria di Policoro" target="_self">Una persona fermata per la sparatoria di Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-10-2019 <span class="n-hits">Hits:</span>8926 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13650-una-persona-fermata-per-la-sparatoria-di-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Polizia_volante.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Polizia_volante.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/13634-diciottenne-muore-mentre-gioca-a-calcetto.html" title="Diciottenne muore mentre gioca a calcetto" target="_self">Diciottenne muore mentre gioca a calcetto</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-10-2019 <span class="n-hits">Hits:</span>8861 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/13634-diciottenne-muore-mentre-gioca-a-calcetto.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13703-auto-in-fiamme-sulla-ss106-al-bivio-di-policoro.html" title="Auto in fiamme sulla ss106 al bivio di Policoro" target="_self">Auto in fiamme sulla ss106 al bivio di Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-10-2019 <span class="n-hits">Hits:</span>8277 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13703-auto-in-fiamme-sulla-ss106-al-bivio-di-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Vigili-del-fuoco.jpeg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Vigili-del-fuoco.jpeg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13686-incidente-sull-a2-per-un-14enne-di-policoro-alla-guida-di-un-fuoristrada.html" title="Incidente sull'A2 per un 14enne di Policoro alla guida di un fuoristrada" target="_self">Incidente sull'A2 per un 14enne di Policoro alla guida di un fuoristrada</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-10-2019 <span class="n-hits">Hits:</span>7865 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/13686-incidente-sull-a2-per-un-14enne-di-policoro-alla-guida-di-un-fuoristrada.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""></noscript></a>							</p></div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="bt-tabs-pane bt-clearfix"><!--  Modules Anywhere Message: Il modulo non può essere posizionato poiché non è pubblicato o assegnato a questa pagina. --></div></div></div><!-- END: Modules Anywhere --><!-- END: Modules Anywhere --></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img style="float: left;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /><noscript><img style="float: left;" src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /></noscript> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><span style="font-size: 12pt;"><em><span style="font-family: times new roman,times;"><a href="/blog/editoriali/13598-cento-anni-dalla-nascita-di-don-egidio-guerriero-il-parroco-che-creo-la-comunita-sacerdotale.html"><strong>Cento anni dalla nascita di don Egidio Guerriero, il parroco che creò la comunità sacerdotale</strong></a></span></em></span></p></div></div></p></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15.html" target="_blank" rel="noopener noreferrer"
							title="banner giemme auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="banner marispa">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><span>AVIS ricorda ai donatori il vaccino antinfluenzale </span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13648-policoro-sparatoria-in-pieno-centro-abitato-due-feriti.html"  title="Policoro, sparatoria in pieno centro abitato. Due feriti" target="_self">Policoro, sparatoria in pieno centro abitato. Due feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-10-2019 <span class='n-hits'>Hits:</span>24366 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13648-policoro-sparatoria-in-pieno-centro-abitato-due-feriti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/carabinieri_notte.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/carabinieri_notte.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13646-policoro-e-avvolta-nel-mistero-la-morte-di-nunzia.html"  title="Policoro, è avvolta nel mistero la morte di Nunzia" target="_self">Policoro, è avvolta nel mistero la morte di Nunzia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-10-2019 <span class='n-hits'>Hits:</span>18093 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13646-policoro-e-avvolta-nel-mistero-la-morte-di-nunzia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Nunzia_giordano.JPG" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Nunzia_giordano.JPG" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13710-malore-sulla-sinnica-strada-bloccata.html"  title="Malore sulla sinnica, strada bloccata " target="_self">Malore sulla sinnica, strada bloccata </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-10-2019 <span class='n-hits'>Hits:</span>14047 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13710-malore-sulla-sinnica-strada-bloccata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/13660-strage-in-famiglia-uccide-moglie-e-figlie-e-si-suicida.html"  title="Strage in famiglia, uccide moglie e figlie e si suicida" target="_self">Strage in famiglia, uccide moglie e figlie e si suicida</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2019 <span class='n-hits'>Hits:</span>11247 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/13660-strage-in-famiglia-uccide-moglie-e-figlie-e-si-suicida.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13621-caduta-accidentale-mentre-faceva-il-vino-muore-un-63enne.html"  title="Caduta accidentale mentre faceva il vino. Muore un 63enne" target="_self">Caduta accidentale mentre faceva il vino. Muore un 63enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-10-2019 <span class='n-hits'>Hits:</span>10182 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13621-caduta-accidentale-mentre-faceva-il-vino-muore-un-63enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13716-sinnica-auto-contro-un-cinghiale.html"  title="Sinnica, auto contro un cinghiale" target="_self">Sinnica, auto contro un cinghiale</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-10-2019 <span class='n-hits'>Hits:</span>9536 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13716-sinnica-auto-contro-un-cinghiale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Cinghiale_incidente.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Cinghiale_incidente.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13650-una-persona-fermata-per-la-sparatoria-di-policoro.html"  title="Una persona fermata per la sparatoria di Policoro" target="_self">Una persona fermata per la sparatoria di Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-10-2019 <span class='n-hits'>Hits:</span>8926 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13650-una-persona-fermata-per-la-sparatoria-di-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Polizia_volante.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Polizia_volante.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/13634-diciottenne-muore-mentre-gioca-a-calcetto.html"  title="Diciottenne muore mentre gioca a calcetto" target="_self">Diciottenne muore mentre gioca a calcetto</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-10-2019 <span class='n-hits'>Hits:</span>8861 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/13634-diciottenne-muore-mentre-gioca-a-calcetto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13703-auto-in-fiamme-sulla-ss106-al-bivio-di-policoro.html"  title="Auto in fiamme sulla ss106 al bivio di Policoro" target="_self">Auto in fiamme sulla ss106 al bivio di Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-10-2019 <span class='n-hits'>Hits:</span>8277 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13703-auto-in-fiamme-sulla-ss106-al-bivio-di-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Vigili-del-fuoco.jpeg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Vigili-del-fuoco.jpeg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/13686-incidente-sull-a2-per-un-14enne-di-policoro-alla-guida-di-un-fuoristrada.html"  title="Incidente sull'A2 per un 14enne di Policoro alla guida di un fuoristrada" target="_self">Incidente sull'A2 per un 14enne di Policoro alla guida di un fuoristrada</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-10-2019 <span class='n-hits'>Hits:</span>7865 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/13686-incidente-sull-a2-per-un-14enne-di-policoro-alla-guida-di-un-fuoristrada.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5db0734295082" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/spunti-e-appunti/13740-la-sagra-della-castagna-tra-storia-e-tradizioni-della-nostra-lucania.html"><strong>La sagra della castagna, tra storia e tradizioni della nostra Lucania</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5db07342942ce" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/12457-un-figlio-autistico-e-un-libro-speciale-che-occorre-imparare-a-leggere.html">Un figlio autistico è un libro speciale che occorre imparare a leggere</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5db07342934fe" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/13565-comanderemo-i-nostri-dispositivi-con-il-pensiero-facebook-compra-la-start-up-ctrl-labs.html"><b>"Comanderemo i nostri dispositivi col pensiero"</b></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5db07342927a7" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>