
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<script data-ad-client="ca-pub-1469242337117218" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fine codice annunci google -->

<!-- codice consenso cookie quantcast -->
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- fine codice cookie quantcast -->

	<base href="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Le aziende del Cotrab ritirino il licenziamento collettivo</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=14897&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-1f3a7-45391.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-1123e-45393.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5e74bc0d2e3d6 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5e74bc0d2f501 .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5e74bc0d33a90 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5e74bc0d3495b .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-afe1f-63756.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'http://www.basilicatanotizie.net/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html';var php_title = 'Le%20aziende%20del%20Cotrab%20ritirino%20il%20licenziamento%20collettivo';jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html';var php_title = 'Le%20aziende%20del%20Cotrab%20ritirino%20il%20licenziamento%20collettivo';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:title" content="Le aziende del Cotrab ritirino il licenziamento collettivo"><meta property="og:description" content=" Procedimento del tutto illegittimo e ingiustificato in questa fase di emergenza..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/Pullman.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<script type="text/javascript" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/js/lazyloadforjoomla-jquery.js"></script>
<script type="text/javascript">jQuery(document).ready(function() {jQuery("img").lazyload();});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></noscript></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2020-03-20T13:50:21+01:00">Venerdi, 20 Marzo 2020</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2020-03-20T13:50:21+01:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="01"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /><noscript><img src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></noscript></a></td>
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="http://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /><noscript><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></noscript></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /><noscript><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></noscript></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14898-covid-19-salgono-a-51-i-casi-positivi-registrati-in-basilicata-14-nuovi-positivi.html"  title="Covid-19, salgono a 51 i casi positivi registrati in Basilicata. 14 nuovi positivi" target="_self">Covid-19, salgono a 51 i casi positivi registrati in Basilicata. 14 nuovi positivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-03-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14898-covid-19-salgono-a-51-i-casi-positivi-registrati-in-basilicata-14-nuovi-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_provette.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Coronavirus_provette.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"  title="Le aziende del Cotrab ritirino il licenziamento collettivo" target="_self">Le aziende del Cotrab ritirino il licenziamento collettivo</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-03-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Pullman.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Pullman.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14894-vende-la-pizza-d-asporto-denunciato-insieme-ad-un-cliente.html"  title="Vende la pizza d'asporto, denunciato insieme ad un cliente" target="_self">Vende la pizza d'asporto, denunciato insieme ad un cliente</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-03-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14894-vende-la-pizza-d-asporto-denunciato-insieme-ad-un-cliente.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/carabinieri_1.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/carabinieri_1.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14892-emergenza-covid-19-analizzati-altri-28-tamponi-6-positivi.html"  title="Emergenza Covid-19: analizzati altri 28 tamponi, 6 positivi" target="_self">Emergenza Covid-19: analizzati altri 28 tamponi, 6 positivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-03-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14892-emergenza-covid-19-analizzati-altri-28-tamponi-6-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/14747-dopo-25-edizioni-l-agglutination-metal-festival-rischia-di-sparire.html"  title="Dopo 25 edizioni l’Agglutination Metal Festival rischia di sparire" target="_self">Dopo 25 edizioni l’Agglutination Metal Festival rischia di sparire</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-03-2020 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/14747-dopo-25-edizioni-l-agglutination-metal-festival-rischia-di-sparire.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2018/agglutination.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2018/agglutination.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/14627-il-carnevale-della-spontaneita-di-senise-in-mostra-al-museo-etnografico.html"  title="Il carnevale della spontaneità di Senise in mostra al Museo Etnografico" target="_self">Il carnevale della spontaneità di Senise in mostra al Museo Etnografico</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-02-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/14627-il-carnevale-della-spontaneita-di-senise-in-mostra-al-museo-etnografico.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/carnevale_senise.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/carnevale_senise.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/14796-la-politica-minima-di-gianfranco-pasquino.html"  title="La Politica Minima di Gianfranco Pasquino" target="_self">La Politica Minima di Gianfranco Pasquino</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-03-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/14796-la-politica-minima-di-gianfranco-pasquino.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/minima_politica.jpg" alt="minima politica"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/minima_politica.jpg" alt="minima politica"  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/14703-il-sacro-monte-di-viggiano-verso-la-candidatura-a-patrimonio-unesco.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Madonna_Viggiano_Monte.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Madonna_Viggiano_Monte.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14703-il-sacro-monte-di-viggiano-verso-la-candidatura-a-patrimonio-unesco.html">Il Sacro Monte di Viggiano verso la candidatura a...</a> <br /> <small>29 Febbraio 2020</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/14666-il-dj-lucano-michele-musillo-si-prepara-al-nuovo-tour-internazionale.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Musillo.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Musillo.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14666-il-dj-lucano-michele-musillo-si-prepara-al-nuovo-tour-internazionale.html">Il dj lucano Michele Musillo si prepara al nuovo tour...</a> <br /> <small>25 Febbraio 2020</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/14660-a-marconia-successo-per-la-terza-edizione-di-sfila-ndo-il-carnevale.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/carnevale_marconia.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2020/carnevale_marconia.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14660-a-marconia-successo-per-la-terza-edizione-di-sfila-ndo-il-carnevale.html">A Marconia, successo per la terza edizione di...</a> <br /> <small>24 Febbraio 2020</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" itemprop="url" title="Le aziende del Cotrab ritirino il licenziamento collettivo">
				Le aziende del Cotrab ritirino il licenziamento collettivo</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-03-20T12:59:47+01:00" itemprop="datePublished">
					20 Marzo 2020          <meta  itemprop="datePublished" content="2020-03-20T12:59:47+01:00" />
          <meta  itemprop="dateModified" content="2020-03-20T12:59:47+01:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-1202 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/trasporti.html" class="label label-info">
						trasporti					</a>
				</span>
																				<span class="tag-1738 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/cotrab.html" class="label label-info">
						cotrab					</a>
				</span>
						</div>
				<!-- // Item tags -->

				<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Le aziende del Cotrab ritirino il licenziamento collettivo" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" 
					data-text="Le aziende del Cotrab ritirino il licenziamento collettivo" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html&text=Le aziende del Cotrab ritirino il licenziamento collettivo" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Le aziende del Cotrab ritirino il licenziamento collettivo&body=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
							
							<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Pullman.jpg" alt="" itemprop="image"/><noscript><img
			src="http://www.basilicatanotizie.net/images/2019/Pullman.jpg" alt="" itemprop="image"/></noscript> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Procedimento del tutto illegittimo e ingiustificato in questa fase di emergenza</span></p>
 
<p style="text-align: justify;">La Filt Cgil e la Uil Trasporti di Basilicata ritengono inaccettabile che in una tale situazione di emergenza, durante la quale i lavoratori non prendono lo stipendio da mesi e portano avanti il servizio pur in assenza di dpi e di condizioni minime di sicurezza, le aziende del Cotrab nel silenzio assoluto attivano la procedura di licenziamento collettivo. Vista la grave emergenza nazionale legata al Covid-19 in base alla quale anche il governo, attraverso il decreto Cura Italia, ha sancito il rinvio di tutte le procedure di licenziamento di 60 giorni, la Filt Cgil e la Uil Trasporti ritengono inopportuno il proseguimento della procedura di licenziamento collettivo.</p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Un procedimento tra l’altro del tutto illegittimo in riferimento alla modifica della legge regionale 7/2014 che garantisce la prosecuzione del servizio e la proroga per l’espletamento delle gare fino al 30 novembre 2021, in coerenza con il regolamento Europeo CE1370/2007. Per la Filt Cgil e la Uil Trasporti vengono del tutto a mancare i presupposti alla base del licenziamento, vale a dire il ridimensionamento del personale per motivi tecnici, economici e organizzativi. Se la questione verrà affrontata come richiesto ai sindacati in un incontro domani in Confindustria, non si potrà fare altro che dare seguito alla seconda fase del licenziamento collettivo. Per questi motivi la Filt Cgil e la Uil Trasporti non parteciperanno all’incontro e chiedono alle aziende del Cotrab di ritirare immediatamente il licenziamento.</p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Covid-19, salgono a 51 i casi positivi registrati in Basilicata. 14 nuovi positivi" aria-label="Articolo precedente: Covid-19, salgono a 51 i casi positivi registrati in Basilicata. 14 nuovi positivi" href="/cronache/cronaca/14898-covid-19-salgono-a-51-i-casi-positivi-registrati-in-basilicata-14-nuovi-positivi.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Vende la pizza d'asporto, denunciato insieme ad un cliente" aria-label="Articolo successivo: Vende la pizza d'asporto, denunciato insieme ad un cliente" href="/cronache/cronaca/14894-vende-la-pizza-d-asporto-denunciato-insieme-ad-un-cliente.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Le aziende del Cotrab ritirino il licenziamento collettivo" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" 
					data-text="Le aziende del Cotrab ritirino il licenziamento collettivo" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html&text=Le aziende del Cotrab ritirino il licenziamento collettivo" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Le aziende del Cotrab ritirino il licenziamento collettivo&body=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/rossino_banner.jpg"
								alt="banner rossino"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/rossino_banner.jpg"
								alt="banner rossino"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /><noscript><img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /></noscript> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><strong><em><span style="font-family: times new roman,times;"><a href="/blog/editoriali/14807-se-fossi-un-ottantenne-in-questa-epoca-di-coronavirus-mi-sentirei-solo.html"><span style="font-size: 12pt;">Se fossi un ottantenne in questa epoca di coronavirus mi sentirei solo</span></a></span></em></strong></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere --><html><body><!-- START: Modules Anywhere --><html><body><!-- START: Modules Anywhere --><html><body><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14898-covid-19-salgono-a-51-i-casi-positivi-registrati-in-basilicata-14-nuovi-positivi.html" itemprop="url">
			<span itemprop="name">
				Covid-19, salgono a 51 i casi positivi registrati in Basilicata. 14 nuovi positivi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14897-le-aziende-del-cotrab-ritirino-il-licenziamento-collettivo.html" itemprop="url">
			<span itemprop="name">
				Le aziende del Cotrab ritirino il licenziamento collettivo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/14896-covid-19-sospensione-immediata-al-cova-di-viggiano.html" itemprop="url">
			<span itemprop="name">
				Covid-19, sospensione immediata al Cova di Viggiano			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/meridiana/14895-suore-a-lavoro-per-cucire-mascherine-per-il-covid-19.html" itemprop="url">
			<span itemprop="name">
				Suore a lavoro per cucire mascherine per il covid-19			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14894-vende-la-pizza-d-asporto-denunciato-insieme-ad-un-cliente.html" itemprop="url">
			<span itemprop="name">
				Vende la pizza d'asporto, denunciato insieme ad un cliente			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14892-emergenza-covid-19-analizzati-altri-28-tamponi-6-positivi.html" itemprop="url">
			<span itemprop="name">
				Emergenza Covid-19: analizzati altri 28 tamponi, 6 positivi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14891-si-ribalta-con-il-trattore-morto-un-uomo-di-74-anni.html" itemprop="url">
			<span itemprop="name">
				Si ribalta con il trattore. Morto un uomo di 74 anni			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14890-covid-19-salgono-a-37-i-casi-in-basilicata-altri-tre-tamponi-positivi.html" itemprop="url">
			<span itemprop="name">
				Covid-19, salgono a 37 i casi in Basilicata. Altri tre tamponi positivi			</span>
		</a>
	</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">	</body></html><!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination"><li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul><a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" title="A Policoro vinti 100mila euro al gratta e vinci" target="_self">A Policoro vinti 100mila euro al gratta e vinci</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-03-2020 <span class="n-hits">Hits:</span>39634 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14662-coronavirus-c-e-il-primo-contagio-accertato-al-sud-italia.html" title="Coronavirus, c?è il primo contagio accertato al Sud Italia" target="_self">Coronavirus, c?è il primo contagio accertato al Sud Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-02-2020 <span class="n-hits">Hits:</span>37503 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14662-coronavirus-c-e-il-primo-contagio-accertato-al-sud-italia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ospedale_prontoSoccorso.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Ospedale_prontoSoccorso.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" title="A Policoro una famiglia in isolamento precauzionale da Covid-19" target="_self">A Policoro una famiglia in isolamento precauzionale da Covid-19</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class="n-hits">Hits:</span>35511 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" title="Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita" target="_self">Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-01-2020 <span class="n-hits">Hits:</span>34309 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" title="Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri" target="_self">Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2020 <span class="n-hits">Hits:</span>32026 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" title="Schianto sulla SS106, morto un 19enne e tre giovani feriti" target="_self">Schianto sulla SS106, morto un 19enne e tre giovani feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-01-2020 <span class="n-hits">Hits:</span>30999 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106"><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106"></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14550-esce-di-casa-per-dar-da-mangiare-agli-animali-e-si-ritrova-i-cinghiali-nel-magazzino.html" title="Esce di casa per dar da mangiare agli animali e si ritrova i cinghiali nel magazzino" target="_self">Esce di casa per dar da mangiare agli animali e si ritrova i cinghiali nel magaz?</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-02-2020 <span class="n-hits">Hits:</span>27277 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14550-esce-di-casa-per-dar-da-mangiare-agli-animali-e-si-ritrova-i-cinghiali-nel-magazzino.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Cinghiali_campi.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Cinghiali_campi.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14402-uomo-e-donna-si-accoltellano-a-vicenda-cadaveri-trovati-in-casa.html" title="Uomo e donna si accoltellano a vicenda, cadaveri trovati in casa" target="_self">Uomo e donna si accoltellano a vicenda, cadaveri trovati in casa</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-01-2020 <span class="n-hits">Hits:</span>26968 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14402-uomo-e-donna-si-accoltellano-a-vicenda-cadaveri-trovati-in-casa.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Carabinieri_inseguimento.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Carabinieri_inseguimento.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" title="Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione" target="_self">Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class="n-hits">Hits:</span>24412 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14493-il-forte-vento-causa-danni-a-vietri-policoro-e-matera.html" title="Il forte vento causa danni a Vietri, Policoro e Matera" target="_self">Il forte vento causa danni a Vietri, Policoro e Matera</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-02-2020 <span class="n-hits">Hits:</span>23058 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/14493-il-forte-vento-causa-danni-a-vietri-policoro-e-matera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Vento_cadutaAlbero.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Vento_cadutaAlbero.jpg" alt=""></noscript></a>							</p></div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="bt-tabs-pane bt-clearfix"></body></html><!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 2.5em" href="/component/tags/tag/incendio.html">
				incendio</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/francesca-rodolfo.html">
				Francesca Rodolfo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/polmonite.html">
				polmonite</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/multe.html">
				multe</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/fca-melfi.html">
				FCA Melfi</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ospedale-policoro.html">
				Ospedale Policoro</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/comitato-italiano-paralimpico.html">
				Comitato Italiano Paralimpico</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/donazione.html">
				donazione</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.5em" href="/component/tags/tag/fiamme.html">
				fiamme</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/estrazioni.html">
				estrazioni</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ospedale-san-carlo.html">
				Ospedale San Carlo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rotonda.html">
				Rotonda</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/suore.html">
				suore</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/carnevale.html">
				carnevale</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/marconia.html">
				Marconia</a>
					</span>
	</div>
</div></div></div></body></html><!-- END: Modules Anywhere --></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15.html" target="_blank" rel="noopener noreferrer"
							title="banner giemme auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><span>Le aziende del Cotrab ritirino il licenziamento collettivo</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html"  title="A Policoro vinti 100mila euro al gratta e vinci" target="_self">A Policoro vinti 100mila euro al gratta e vinci</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-03-2020 <span class='n-hits'>Hits:</span>39634 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14812-a-policoro-vinti-100mila-euro-al-gratta-e-vinci.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/grattaeVinci.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14662-coronavirus-c-e-il-primo-contagio-accertato-al-sud-italia.html"  title="Coronavirus, c’è il primo contagio accertato al Sud Italia" target="_self">Coronavirus, c’è il primo contagio accertato al Sud Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-02-2020 <span class='n-hits'>Hits:</span>37503 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14662-coronavirus-c-e-il-primo-contagio-accertato-al-sud-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ospedale_prontoSoccorso.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Ospedale_prontoSoccorso.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html"  title="A Policoro una famiglia in isolamento precauzionale da Covid-19" target="_self">A Policoro una famiglia in isolamento precauzionale da Covid-19</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class='n-hits'>Hits:</span>35511 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14842-a-policoro-una-famiglia-in-isolamento-precauzionale-da-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/coronavirus_Protezioni.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html"  title="Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita" target="_self">Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-01-2020 <span class='n-hits'>Hits:</span>34309 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html"  title="Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri" target="_self">Brienza, bimba di soli tre anni muore in ospedale a Villa d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2020 <span class='n-hits'>Hits:</span>32026 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14830-brienza-bimba-di-soli-tre-anni-muore-in-ospedale-a-villa-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/ospedale_Villa_dAgri.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"  title="Schianto sulla SS106, morto un 19enne e tre giovani feriti" target="_self">Schianto sulla SS106, morto un 19enne e tre giovani feriti</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-01-2020 <span class='n-hits'>Hits:</span>30999 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106"  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14550-esce-di-casa-per-dar-da-mangiare-agli-animali-e-si-ritrova-i-cinghiali-nel-magazzino.html"  title="Esce di casa per dar da mangiare agli animali e si ritrova i cinghiali nel magazzino" target="_self">Esce di casa per dar da mangiare agli animali e si ritrova i cinghiali nel magaz&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-02-2020 <span class='n-hits'>Hits:</span>27277 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14550-esce-di-casa-per-dar-da-mangiare-agli-animali-e-si-ritrova-i-cinghiali-nel-magazzino.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Cinghiali_campi.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Cinghiali_campi.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14402-uomo-e-donna-si-accoltellano-a-vicenda-cadaveri-trovati-in-casa.html"  title="Uomo e donna si accoltellano a vicenda, cadaveri trovati in casa" target="_self">Uomo e donna si accoltellano a vicenda, cadaveri trovati in casa</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-01-2020 <span class='n-hits'>Hits:</span>26968 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14402-uomo-e-donna-si-accoltellano-a-vicenda-cadaveri-trovati-in-casa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Carabinieri_inseguimento.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Carabinieri_inseguimento.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html"  title="Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione" target="_self">Il Nord chiede aiuto alla Basilicata. Leone, per adesso nessuna adesione</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-03-2020 <span class='n-hits'>Hits:</span>24412 <a href="/politica.html" target="_self">Politica</a> </p><a href="/politica/14838-il-nord-chiede-aiuto-alla-basilicata-leone-per-adesso-nessuna-adesione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Rocco_Leone_Assessore.jpeg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14493-il-forte-vento-causa-danni-a-vietri-policoro-e-matera.html"  title="Il forte vento causa danni a Vietri, Policoro e Matera" target="_self">Il forte vento causa danni a Vietri, Policoro e Matera</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-02-2020 <span class='n-hits'>Hits:</span>23058 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14493-il-forte-vento-causa-danni-a-vietri-policoro-e-matera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Vento_cadutaAlbero.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Vento_cadutaAlbero.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e74bc0d3495b" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html">M</a><a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html">aura e Simona, le vite tragicamente intrecciate di due sorelle lucane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e74bc0d33a90" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/14202-il-natale-autistico-parla-di-esclusione-da-recite-scolastiche-e-dai-riti-della-festa.html"><strong>Il Natale autistico parla di esclusione da recite scolastiche e dai riti della festa</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e74bc0d2f501" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/14248-in-attesa-della-befana-3-5-milioni-di-italiani-sono-ancora-in-vacanza.html"><b>"In attesa della Befana 3,5 milioni di italiani sono ancora in vacanza"</b></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e74bc0d2e3d6" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>