
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<script data-ad-client="ca-pub-1469242337117218" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- fine codice annunci google -->
	<base href="http://www.basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Il maltempo mette in ginocchio la provincia di Potenza</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-1a78f-76488.css" rel="stylesheet" type="text/css" media="all" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-7e063-23842.css" rel="stylesheet" type="text/css" media="all" />
	<link href="http://basilicatanotizie.net/plugins/system/bt_shortcode_system/shortcode/assets/css/content-shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="http://basilicatanotizie.net/plugins/system/bt_shortcode_system/shortcode/assets/css/box-shortcodes.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b0bdb-76419.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5f00d54dbb275 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5f00d54dbbdc9 .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5f00d54dbc81d .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5f00d54dbd2a2 .btsc-testimonials-text:after{background-color:#ffffff;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-fad47-23842.js" type="text/javascript"></script>
	<script src="http://basilicatanotizie.net/plugins/system/bt_shortcode_system/shortcode/assets/js/shortcode-frontend.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-f98b9-23842.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'http://basilicatanotizie.net/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html';var php_title = 'Il%20maltempo%20mette%20in%20ginocchio%20la%20provincia%20di%20Potenza';jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.3';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html';var php_title = 'Il%20maltempo%20mette%20in%20ginocchio%20la%20provincia%20di%20Potenza';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:title" content="Il maltempo mette in ginocchio la provincia di Potenza"><meta property="og:description" content=" Soccorsi alcuni automobilisti rimasti intrappolati nelle auto bloccate dall'acqua..."><meta property="og:image" content="http://basilicatanotizie.net/images/2020/Auto_acqua.webp"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<script type="text/javascript" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/js/lazyloadforjoomla.min.js"></script>
<script type="text/javascript">jQuery(document).ready(function(){jQuery("img").lazyload();});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>

<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1759088,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2020-07-04T21:06:58+02:00">Sabato, 4 Luglio 2020</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2020-07-04T21:06:58+02:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="02"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="109" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html"  title="Il maltempo mette in ginocchio la provincia di Potenza" target="_self">Il maltempo mette in ginocchio la provincia di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-07-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Auto_acqua.webp" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15932-emergenza-covid-19-aggiornamento-sui-229-tamponi-processati.html"  title="Emergenza Covid-19, aggiornamento sui 229 tamponi processati " target="_self">Emergenza Covid-19, aggiornamento sui 229 tamponi processati </a></h4><p class="nspInfo nspInfo1 tleft fnone">04-07-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/15932-emergenza-covid-19-aggiornamento-sui-229-tamponi-processati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.webp" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15931-policoro-arrestato-albanese-sfuggito-all-operazione-kulmi.html"  title="Policoro, arrestato albanese sfuggito all'operazione Kulmi" target="_self">Policoro, arrestato albanese sfuggito all'operazione Kulmi</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-07-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/15931-policoro-arrestato-albanese-sfuggito-all-operazione-kulmi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Dia_arresto.JPG" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/37-matera/15929-gianni-morandi-a-matera-quest-anno-vacanze-in-italia-il-paese-piu-bello-del-mondo.html"  title="Gianni Morandi a Matera. &quot;Quest'anno vacanze in Italia, il paese più bello del mondo!&quot; " target="_self">Gianni Morandi a Matera. &quot;Quest'anno vacanze in Italia, il paese più bello del mondo!&quot; </a></h4><p class="nspInfo nspInfo1 tleft fnone">04-07-2020  <a href="/cronache/comuni/37-matera.html" target="_self">Matera</a></p><a href="/cronache/comuni/37-matera/15929-gianni-morandi-a-matera-quest-anno-vacanze-in-italia-il-paese-piu-bello-del-mondo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Morandi_matera.webp" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/15819-autismo-a-potenza-corso-per-tecnico-aba-rbt.html"  title="Autismo. A Potenza Corso per tecnico ABA-RBT" target="_self">Autismo. A Potenza Corso per tecnico ABA-RBT</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-06-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/15819-autismo-a-potenza-corso-per-tecnico-aba-rbt.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/autismo_aba.webp" alt=""  /></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/15756-durante-il-lockdowon-piu-attenzione-dai-consumatori-per-biologico.html"  title="Durante il lockdowon più attenzione dai consumatori per biologico" target="_self">Durante il lockdowon più attenzione dai consumatori per biologico</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-06-2020 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a></p><a href="/cultura-ed-eventi/cucina-lucana/15756-durante-il-lockdowon-piu-attenzione-dai-consumatori-per-biologico.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Cia_fiera_Bologna.webp" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/15833-italia-che-vale-il-libro-della-giornalista-rai-valentina-bisti-innamorata-della-basilicata.html"  title="Italia che vale, il libro della giornalista Rai Valentina Bisti innamorata della Basilicata" target="_self">Italia che vale, il libro della giornalista Rai Valentina Bisti innamorata della Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-06-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/15833-italia-che-vale-il-libro-della-giornalista-rai-valentina-bisti-innamorata-della-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/valentina_bisti.webp" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/15902-matera-festa-della-bruna-2020-ecco-il-programma.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/Festa_della_Bruna.webp" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/15902-matera-festa-della-bruna-2020-ecco-il-programma.html">Matera, Festa della Bruna 2020: ecco il programma</a> <br /> <small>01 Luglio 2020</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/15885-rotary-potenza-torre-guevara-petruzzi-succede-a-telesca.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/RotaryClub_Potenza.webp" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/15885-rotary-potenza-torre-guevara-petruzzi-succede-a-telesca.html">Rotary Potenza Torre Guevara, Petruzzi succede a Telesca</a> <br /> <small>30 Giugno 2020</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/15884-a-fardella-al-via-la-summer-school-2020.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/Summer_school.webp" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/15884-a-fardella-al-via-la-summer-school-2020.html">A Fardella al via la Summer School 2020</a> <br /> <small>30 Giugno 2020</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" itemprop="url" title="Il maltempo mette in ginocchio la provincia di Potenza">
				Il maltempo mette in ginocchio la provincia di Potenza</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-07-04T21:03:12+02:00" itemprop="datePublished">
					04 Luglio 2020          <meta  itemprop="datePublished" content="2020-07-04T21:03:12+02:00" />
          <meta  itemprop="dateModified" content="2020-07-04T21:03:12+02:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
									<!-- // Item tags -->

				<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Il maltempo mette in ginocchio la provincia di Potenza" 
					data-url="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" 
					data-text="Il maltempo mette in ginocchio la provincia di Potenza" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html&text=Il maltempo mette in ginocchio la provincia di Potenza" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#b689e5c3d4dcd3d5c28bffda96dbd7dac2d3dbc6d996dbd3c2c2d396dfd896d1dfd8d9d5d5dedfd996dad796c6c4d9c0dfd8d5dfd796d2df96e6d9c2d3d8ccd790d4d9d2cf8bdec2c2c69385f79384f09384f0d4d7c5dfdadfd5d7c2d7d8d9c2dfccdfd398d8d3c29384f0d5c4d9d8d7d5ded39384f0d5c4d9d8d7d5d79384f087838f85859bdfda9bdbd7dac2d3dbc6d99bdbd3c2c2d39bdfd89bd1dfd8d9d5d5dedfd99bdad79bc6c4d9c0dfd8d5dfd79bd2df9bc6d9c2d3d8ccd798dec2dbda"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
							
							<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Auto_acqua.webp" alt="" itemprop="image"/> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Soccorsi alcuni automobilisti rimasti intrappolati nelle auto bloccate dall'acqua</span></p>
 
<p style="text-align: justify;"><span style="font-size: 12pt;">Sono diversi gli interventi dei Vigili del fuoco in corso nell'intera provincia di Potenza. I vigili del fuoco hanno soccorso alcuni automobilisti rimasti intrappolati nelle auto bloccate dall'acqua, nello specifico a Vaglio di Basilicata nella zona industriale, a causa della grandine e ad Atella. Il forte vento ha rovesciato degli alberi sulla sede stradale a Potenza nella zona industriale.</span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">Però l'area che risulta più colpita è la Val d'Agri tra Sant'Arcangelo, San Chirico Raparo e Missanello, dove sono state più di venti le richieste di intervento, in particolare si segnalano danni all'Istituto Superiore "Carlo Levi" di Sant'Arcangelo, con allagamenti di scantinati e abitazioni a piano terra. Al momento fortunatamente non risultano persone coinvolte. I Vigili del fuoco sono impegnati in tutta la provincia con nove squadre, nove autopompe e nove fuoristrada per un totale di quarantacinque unità.</span></p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Emergenza Covid-19, aggiornamento sui 229 tamponi processati " aria-label="Articolo successivo: Emergenza Covid-19, aggiornamento sui 229 tamponi processati " href="/cronache/cronaca/15932-emergenza-covid-19-aggiornamento-sui-229-tamponi-processati.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Il maltempo mette in ginocchio la provincia di Potenza" 
					data-url="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://basilicatanotizie.net/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" 
					data-text="Il maltempo mette in ginocchio la provincia di Potenza" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fbasilicatanotizie.net%2Fcronache%2Fcronaca%2F15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html&text=Il maltempo mette in ginocchio la provincia di Potenza" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#c4fb97b1a6aea1a7b0f98da8e4a9a5a8b0a1a9b4abe4a9a1b0b0a1e4adaae4a3adaaaba7a7acadabe4a8a5e4b4b6abb2adaaa7ada5e4a0ade494abb0a1aabea5e2a6aba0bdf9acb0b0b4e1f785e1f682e1f682a6a5b7ada8ada7a5b0a5aaabb0adbeada1eaaaa1b0e1f682a7b6abaaa5a7aca1e1f682a7b6abaaa5a7a5e1f682f5f1fdf7f7e9ada8e9a9a5a8b0a1a9b4abe9a9a1b0b0a1e9adaae9a3adaaaba7a7acadabe9a8a5e9b4b6abb2adaaa7ada5e9a0ade9b4abb0a1aabea5eaacb0a9a8"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/banner_rossino_postcovid.jpg"
								alt="banner rossino"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><a href="/blog/editoriali/15572-il-mio-ricordo-del-maestro-luigi-lo-fiego.html"><b><span style="color: #000120; font-size: medium;" size="3" color="#000120">Il mio ricordo del maestro Luigi Lo Fiego</span></b></a></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/15933-il-maltempo-mette-in-ginocchio-la-provincia-di-potenza.html" itemprop="url">
			<span itemprop="name">
				Il maltempo mette in ginocchio la provincia di Potenza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/15932-emergenza-covid-19-aggiornamento-sui-229-tamponi-processati.html" itemprop="url">
			<span itemprop="name">
				Emergenza Covid-19, aggiornamento sui 229 tamponi processati 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/15931-policoro-arrestato-albanese-sfuggito-all-operazione-kulmi.html" itemprop="url">
			<span itemprop="name">
				Policoro, arrestato albanese sfuggito all'operazione Kulmi			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/15930-assessore-rosa-massimo-rigore-su-emissioni-anomale-cova-e-tempa-rossa.html" itemprop="url">
			<span itemprop="name">
				Assessore Rosa: massimo rigore su emissioni anomale Cova e Tempa Rossa			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/comuni/37-matera/15929-gianni-morandi-a-matera-quest-anno-vacanze-in-italia-il-paese-piu-bello-del-mondo.html" itemprop="url">
			<span itemprop="name">
				Gianni Morandi a Matera. "Quest'anno vacanze in Italia, il paese più bello del mondo!" 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/comuni/32-lagonegrese/15928-parco-delle-stelle-al-via-la-seconda-stagione-del-macroattrattore-di-trecchina.html" itemprop="url">
			<span itemprop="name">
				Parco delle Stelle: al via la seconda stagione del macroattrattore di Trecchina			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/ambiente/15927-caccia-giunta-approva-calendario-venatorio-stagione-2020-2021.html" itemprop="url">
			<span itemprop="name">
				Caccia, Giunta approva calendario venatorio stagione 2020-2021			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/blog/in-box/15926-crpo-con-la-sentenza-del-tar-puo-continuare-ad-operare.html" itemprop="url">
			<span itemprop="name">
				CRPO. Con la sentenza del TAR può continuare ad operare			</span>
		</a>
	</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination"><li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul><a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p…</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class="n-hits">Hits:</span>24585 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class="n-hits">Hits:</span>20785 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class="n-hits">Hits:</span>17906 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class="n-hits">Hits:</span>13688 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.webp" alt="incidente stradale Sata Melfi"></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class="n-hits">Hits:</span>12262 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class="n-hits">Hits:</span>11469 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15877-emergenza-codiv-19-nell-aggiornamento-odierno-risulta-un-tampone-positivo.html" title="Emergenza Codiv-19, nell'aggiornamento odierno risulta un tampone positivo" target="_self">Emergenza Codiv-19, nell'aggiornamento odierno risulta un tampone positivo</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-06-2020 <span class="n-hits">Hits:</span>10885 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15877-emergenza-codiv-19-nell-aggiornamento-odierno-risulta-un-tampone-positivo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15547-in-puglia-e-in-basilicata-obbligo-di-quarantena-per-chi-proviene-da-fuori-regione.html" title="In Puglia e in Basilicata obbligo di quarantena per chi proviene da fuori regione" target="_self">In Puglia e in Basilicata obbligo di quarantena per chi proviene da fuori region…</a></h4><p class="nspInfo nspInfo1 tleft fnone">24-05-2020 <span class="n-hits">Hits:</span>9511 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15547-in-puglia-e-in-basilicata-obbligo-di-quarantena-per-chi-proviene-da-fuori-regione.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/tampone-coronavirus-.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/sport/15650-il-calcio-lucano-piange-la-scomparsa-del-giovane-aron-de-cosmo.html" title="Il calcio lucano piange la scomparsa del giovane Aron De Cosmo" target="_self">Il calcio lucano piange la scomparsa del giovane Aron De Cosmo</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-06-2020 <span class="n-hits">Hits:</span>8285 <a href="/sport.html" target="_self">Sport</a> </p><a href="/sport/15650-il-calcio-lucano-piange-la-scomparsa-del-giovane-aron-de-cosmo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/DeCosmo.webp" alt=""></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/35-metapontino/15202-san-giorgio-lucano-il-paese-si-sente-abbandonato-due-pazienti-trasferiti-a-potenza-e-matera.html" title="San Giorgio Lucano. Il paese si sente abbandonato. Due pazienti trasferiti a Potenza e Matera" target="_self">San Giorgio Lucano. Il paese si sente abbandonato. Due pazienti trasferiti a Pot…</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-04-2020 <span class="n-hits">Hits:</span>7801 <a href="/cronache/comuni/35-metapontino.html" target="_self">Metapontino</a> </p><p><a href="/cronache/comuni/35-metapontino/15202-san-giorgio-lucano-il-paese-si-sente-abbandonato-due-pazienti-trasferiti-a-potenza-e-matera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Rsa_SanGiorgioLucano.webp" alt=""></a>							</p></div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/mercato.html">
				mercato</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/assessore-regionale-franco-cupparo.html">
				Assessore regionale Franco Cupparo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rifiuti.html">
				rifiuti</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ginestra.html">
				Ginestra</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/ospedale-san-carlo.html">
				Ospedale San Carlo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/component/tags/tag/irccs-crob-rionero.html">
				Irccs Crob Rionero</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ospedali.html">
				ospedali</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/imu.html">
				Imu</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/lametta.html">
				lametta</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/uomo-senza-vita.html">
				uomo senza vita</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/vallo-di-diano.html">
				Vallo di Diano</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/motozappa.html">
				Motozappa</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/festa-della-bruna.html">
				festa della Bruna</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/parco-delle-stelle-di-trecchina.html">
				Parco delle Stelle di Trecchina</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/soccorso.html">
				soccorso</a>
					</span>
	</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14.html" target="_blank" rel="noopener noreferrer"
							title="Premio letterario">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/premio_lettarario_borgo.jpg"
								alt="Premio Letterario Il Borgo Italiano"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Il maltempo mette in ginocchio la provincia di Potenza</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html"  title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class='n-hits'>Hits:</span>24585 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html"  title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class='n-hits'>Hits:</span>20785 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html"  title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class='n-hits'>Hits:</span>17906 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html"  title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class='n-hits'>Hits:</span>13688 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.webp" alt="incidente stradale Sata Melfi"  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html"  title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class='n-hits'>Hits:</span>12262 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html"  title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class='n-hits'>Hits:</span>11469 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15877-emergenza-codiv-19-nell-aggiornamento-odierno-risulta-un-tampone-positivo.html"  title="Emergenza Codiv-19, nell'aggiornamento odierno risulta un tampone positivo" target="_self">Emergenza Codiv-19, nell'aggiornamento odierno risulta un tampone positivo</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-06-2020 <span class='n-hits'>Hits:</span>10885 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15877-emergenza-codiv-19-nell-aggiornamento-odierno-risulta-un-tampone-positivo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15547-in-puglia-e-in-basilicata-obbligo-di-quarantena-per-chi-proviene-da-fuori-regione.html"  title="In Puglia e in Basilicata obbligo di quarantena per chi proviene da fuori regione" target="_self">In Puglia e in Basilicata obbligo di quarantena per chi proviene da fuori region&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">24-05-2020 <span class='n-hits'>Hits:</span>9511 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15547-in-puglia-e-in-basilicata-obbligo-di-quarantena-per-chi-proviene-da-fuori-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/tampone-coronavirus-.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/sport/15650-il-calcio-lucano-piange-la-scomparsa-del-giovane-aron-de-cosmo.html"  title="Il calcio lucano piange la scomparsa del giovane Aron De Cosmo" target="_self">Il calcio lucano piange la scomparsa del giovane Aron De Cosmo</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-06-2020 <span class='n-hits'>Hits:</span>8285 <a href="/sport.html" target="_self">Sport</a> </p><a href="/sport/15650-il-calcio-lucano-piange-la-scomparsa-del-giovane-aron-de-cosmo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/DeCosmo.webp" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/35-metapontino/15202-san-giorgio-lucano-il-paese-si-sente-abbandonato-due-pazienti-trasferiti-a-potenza-e-matera.html"  title="San Giorgio Lucano. Il paese si sente abbandonato. Due pazienti trasferiti a Potenza e Matera" target="_self">San Giorgio Lucano. Il paese si sente abbandonato. Due pazienti trasferiti a Pot&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-04-2020 <span class='n-hits'>Hits:</span>7801 <a href="/cronache/comuni/35-metapontino.html" target="_self">Metapontino</a> </p><a href="/cronache/comuni/35-metapontino/15202-san-giorgio-lucano-il-paese-si-sente-abbandonato-due-pazienti-trasferiti-a-potenza-e-matera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Rsa_SanGiorgioLucano.webp" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5f00d54dbd2a2" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong> <a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html"  style="color:#000000">Maura e Simona, le vite tragicamente intrecciate di due sorelle lucane</a> </strong> </p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5f00d54dbc81d" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/15798-l-altalena-di-arianna-una-storia-a-lieto-fine-che-lascia-l-amaro-in-bocca.html"><strong>L’altalena di Arianna, una storia a lieto fine che lascia l’amaro in bocca</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5f00d54dbbdc9" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/14248-in-attesa-della-befana-3-5-milioni-di-italiani-sono-ancora-in-vacanza.html"><b>"In attesa della Befana 3,5 milioni di italiani sono ancora in vacanza"</b></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5f00d54dbb275" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

			<p>Abbiamo 435&#160;visitatori e nessun utente online</p>


          <small>
            <a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5adb782e0e85e0d6',m:'cd2720d63d87e3af1d11caae41580c0d6db948bb-1593893214-1800-AT36XPRzg5hAFRUkY5Zfly+thkxcjGImMggMOuUUMP+FEaRKK9Xq/BbNSGjFiwdj2W5a6kkWpH4w2q4gkGtadpKZR8oEj1mtx7WbCoJicCarIupt0LccX2XfBGUWyzBjxvYjp51WfAIQ28T2BC7Qs4AXYESmJzS10xyPk6aPh5eG1pq2DYtj1trazlbSaNSPaWotKS+Oes3+3izbLzrz7ABuuolhxoX+1kJ/GmAS/beS',s:[0xa5a7721a48,0xac45e165b1],}})();</script></body>

</html>