<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<!-- fine codice annunci google -->
<base href="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=16261&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/ef019d0f73c04267bbacebe161ab2a18.css" />
<meta property="og:title" content="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione"><meta property="og:description" content=" Una Fiat 500 modello Abarth era stata rubata a Foggia nello scorso mese di febbraio..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2020/Carabinieri_auto.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2020-08-11T10:57:45+02:00">Martedì, 11 Agosto 2020</time>
</span>
<span class="mod_datetime_time">
<time datetime="2020-08-11T10:57:45+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="109" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html"  title="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" target="_self">Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-08-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Carabinieri_auto.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/16260-il-turismo-nel-parco-del-pollino-e-in-crescita.html"  title="Il turismo nel Parco del Pollino è in crescita" target="_self">Il turismo nel Parco del Pollino è in crescita</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-08-2020  <a href="/cronache/ambiente.html" target="_self">Ambiente</a></p><a href="/cronache/ambiente/16260-il-turismo-nel-parco-del-pollino-e-in-crescita.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Parco_Pollino.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16258-coronavirus-un-caso-a-calvello-due-migranti-positivi-trasferiti-da-ferrandina-a-roma.html"  title="Coronavirus: un caso a Calvello. Due migranti positivi trasferiti da Ferrandina a Roma" target="_self">Coronavirus: un caso a Calvello. Due migranti positivi trasferiti da Ferrandina a Roma</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-08-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16258-coronavirus-un-caso-a-calvello-due-migranti-positivi-trasferiti-da-ferrandina-a-roma.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/tampone-coronavirus-.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16257-senise-mucca-cade-in-un-burrone-spettacolare-recupero-in-elicottero-dei-vigili-del-fuoco.html"  title="Senise. Mucca cade in un burrone, spettacolare recupero in elicottero dei Vigili del fuoco" target="_self">Senise. Mucca cade in un burrone, spettacolare recupero in elicottero dei Vigili del fuoco</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-08-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16257-senise-mucca-cade-in-un-burrone-spettacolare-recupero-in-elicottero-dei-vigili-del-fuoco.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Recupero_Mucca_Senise.jpeg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/16185-la-cia-lancia-l-allarme-meno-farina-lucana-e-piu-estera.html"  title="La Cia lancia l'allarme, meno farina lucana e più estera" target="_self">La Cia lancia l'allarme, meno farina lucana e più estera</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-08-2020 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a></p><a href="/cultura-ed-eventi/cucina-lucana/16185-la-cia-lancia-l-allarme-meno-farina-lucana-e-piu-estera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/farine.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/16100-si-alza-il-sipario-sulla-46esima-edizione-del-festival-della-valle-d-itria.html"  title="Si alza il sipario sulla 46esima edizione del Festival della Valle d'Itria " target="_self">Si alza il sipario sulla 46esima edizione del Festival della Valle d'Itria </a></h4><p class="nspInfo nspInfo1 tleft fnone">23-07-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/16100-si-alza-il-sipario-sulla-46esima-edizione-del-festival-della-valle-d-itria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/festival_valle_ditria_palco.jpg" alt="Festival della Valle d'Itria"  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/16241-reale-o-virtuale-la-vita-su-un-like-della-scrittrice-lucana-anna-conte.html"  title="Reale o virtuale, “La vita su un like” della scrittrice lucana Anna Conte " target="_self">Reale o virtuale, “La vita su un like” della scrittrice lucana Anna Conte </a></h4><p class="nspInfo nspInfo1 tleft fnone">08-08-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/16241-reale-o-virtuale-la-vita-su-un-like-della-scrittrice-lucana-anna-conte.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/LaVita_su_Like.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" itemprop="url" title="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione">
				Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2020-08-11T10:24:58+02:00" itemprop="datePublished">
					11 Agosto 2020          <meta  itemprop="datePublished" content="2020-08-11T10:24:58+02:00" />
<meta  itemprop="dateModified" content="2020-08-11T10:24:58+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" 
					data-text="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html&text=Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#9ba4c8eef9f1fef8efa6c8f4e9ebe9fee8f4bbfabbcbf4effef5e1fabbfaf7f7fabbfceef2fffabbfff2bbeef5791b02faeeeff4bbe9eef9faeffab7bbfffef5eef5f8f2faeff4bbebfee9bbe9f2f8feefeffae1f2f4f5febdf9f4ffe2a6f3efefebbea8dabea9ddbea9ddecececb5f9fae8f2f7f2f8faeffaf5f4eff2e1f2feb5f5feefbea9ddf8e9f4f5faf8f3febea9ddf8e9f4f5faf8fabea9ddaaada9adaab6e8f4e9ebe9fee8f4b6fab6ebf4effef5e1fab6faf7f7fab6fceef2fffab6fff2b6eef5b6faeeeff4b6e9eef9faeffab6fffef5eef5f8f2faeff4b6ebfee9b6e9f2f8feefeffae1f2f4f5feb5f3eff6f7"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Carabinieri_auto.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Una Fiat 500 modello Abarth era stata rubata a Foggia nello scorso mese di febbraio</span></p>
<p style="text-align: justify;">Non si fermano i controlli dei Carabinieri del Comando Provinciale di Potenza che attraverso i reparti e le stazioni dipendenti continua nelle attività di controllo del territorio della città di Potenza e dei numerosi comuni Potentini. Nell’ambito dei predetti servizi, i militari della Sezione Radiomobile della Compagnia di Potenza, nei giorni scorsi, hanno sorpreso, nel capoluogo potentino, un cittadino del luogo alla guida di un’autovettura rubata e con targhe contraffate. In particolare, i Carabinieri hanno proceduto, nella centralissima via Vaccaro, al controllo di una FIAT 500 modello Abarth, condotta dall’uomo; durante i preliminari accertamenti la documentazione dell’autovettura è apparsa poco chiara ma la circostanza che più ha insospettito i militari è stato l’aspetto delle targhe francesi apposte all’autovettura che li ha indotti ad approfondire le verifiche.</p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;">Incrociando ed analizzando i dati del numero di telaio, nonché le punzonature matricolari identificative, è stato possibile accertare che l’autovettura era stata asportata a Foggia, in danno del legittimo proprietario, nello scorso mese di febbraio. La conferma che la provenienza del mezzo era stata altamente occultata si è avuta quando è stato appurato che il numero del telaio originale era stato coperto con dello stucco. Anche le targhe apposte sull’autovettura sono risultate infine contraffatte in quanto riprodotte con perizia.&nbsp;L’autovettura è stata sequestrata in attesa di ulteriori accertamenti tecnici, all’esito dei quali verrà restituita al legittimo proprietario. Il conducente del veicolo è stato denunciato all’autorità giudiziaria del capoluogo per i reati di ricettazione e uso di atto falso.</p>
<p>&nbsp;</p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Coronavirus: un caso a Calvello. Due migranti positivi trasferiti da Ferrandina a Roma" aria-label="Articolo successivo: Coronavirus: un caso a Calvello. Due migranti positivi trasferiti da Ferrandina a Roma" href="/cronache/cronaca/16258-coronavirus-un-caso-a-calvello-due-migranti-positivi-trasferiti-da-ferrandina-a-roma.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" 
					data-text="Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html&text=Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#e3dcb0968189868097deb08c91939186908cc382c3b38c97868d9982c3828f8f82c384968a8782c3878ac3968d01637a8296978cc3919681829782cfc387868d968d808a82978cc3938691c3918a8086979782998a8c8d86c5818c879ade8b979793c6d0a2c6d1a5c6d1a5949494cd8182908a8f8a808297828d8c978a998a86cd8d8697c6d1a580918c8d82808b86c6d1a580918c8d828082c6d1a5d2d5d1d5d2ce908c91939186908cce82ce938c97868d9982ce828f8f82ce84968a8782ce878ace968dce8296978cce919681829782ce87868d968d808a82978cce938691ce918a8086979782998a8c8d86cd8b978e8f"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/bannerharte15.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><a href="/blog/editoriali/15572-il-mio-ricordo-del-maestro-luigi-lo-fiego.html"><b><span style="color: #000120; font-size: medium;" size="3" color="#000120">Il mio ricordo del maestro Luigi Lo Fiego</span></b></a></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16261-sorpreso-a-potenza-alla-guida-di-un-auto-rubata-denunciato-per-ricettazione.html" itemprop="url">
<span itemprop="name">
				Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/ambiente/16260-il-turismo-nel-parco-del-pollino-e-in-crescita.html" itemprop="url">
<span itemprop="name">
				Il turismo nel Parco del Pollino è in crescita			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/16259-spera-nominato-commissario-dell-ospedale-san-carlo.html" itemprop="url">
<span itemprop="name">
				Spera nominato commissario dell'ospedale San Carlo			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16258-coronavirus-un-caso-a-calvello-due-migranti-positivi-trasferiti-da-ferrandina-a-roma.html" itemprop="url">
<span itemprop="name">
				Coronavirus: un caso a Calvello. Due migranti positivi trasferiti da Ferrandina a Roma			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16257-senise-mucca-cade-in-un-burrone-spettacolare-recupero-in-elicottero-dei-vigili-del-fuoco.html" itemprop="url">
<span itemprop="name">
				Senise. Mucca cade in un burrone, spettacolare recupero in elicottero dei Vigili del fuoco			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cultura-ed-eventi/eventi/16256-cinemadamare-meeting-production-con-consegna-dei-ciak-ai-giovani-cineasti.html" itemprop="url">
<span itemprop="name">
				Cinemadamare: Meeting Production con consegna dei ciak ai giovani cineasti			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/16255-elezioni-a-matera-sara-rocco-luigi-sassone-il-candidato-sindaco-del-centrodestra.html" itemprop="url">
<span itemprop="name">
				Elezioni a Matera. Sarà Rocco Luigi Sassone il candidato sindaco del centrodestra			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cultura-ed-eventi/eventi/16254-poesia-in-vernacolo-sesta-edizione-antonio-e-carlo-tortorella-aperto-il-bando.html" itemprop="url">
<span itemprop="name">
				Poesia in Vernacolo sesta edizione “Antonio e Carlo Tortorella”. Aperto il bando			</span>
</a>
</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination"><li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul><a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" title="Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro " target="_self">Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro </a></h4><p class="nspInfo nspInfo1 tleft fnone">05-08-2020 <span class="n-hits">Hits:</span>33140 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tabaccheria_Castrovillari.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" title="Perde il controllo dell'auto e si schianta contro un tir. 4 morti" target="_self">Perde il controllo dell'auto e si schianta contro un tir. 4 morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-07-2020 <span class="n-hits">Hits:</span>27695 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" title="Una laurea a tempi di record per la giovane senisese Chiara" target="_self">Una laurea a tempi di record per la giovane senisese Chiara</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-08-2020 <span class="n-hits">Hits:</span>27469 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Chiara_Carluccio.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p…</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class="n-hits">Hits:</span>25721 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class="n-hits">Hits:</span>21120 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class="n-hits">Hits:</span>18192 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class="n-hits">Hits:</span>14403 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.jpg" alt="incidente stradale Sata Melfi"></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" title="Ciclista investito in galleria sulla Sinnica " target="_self">Ciclista investito in galleria sulla Sinnica </a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2020 <span class="n-hits">Hits:</span>13806 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class="n-hits">Hits:</span>12492 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class="n-hits">Hits:</span>11700 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
<span class="tag">
<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/basket.html">
				basket,</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/emilia-romagna.html">
				Emilia Romagna</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/matera-city-camp.html">
				Matera City Camp</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ispettorato-del-lavoro.html">
				Ispettorato del Lavoro</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/montalbano-jonico.html">
				Montalbano Jonico</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/magna-grecia.html">
				Magna Grecia</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/festival-del-cabaret.html">
				Festival del Cabaret</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/teana.html">
				teana</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/appartamento.html">
				appartamento</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/occupazione.html">
				occupazione</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/associazione-l-ultima-luna.html">
				associazione L'Ultima Luna</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/calabroni.html">
				calabroni</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/nigeriano.html">
				nigeriano</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/domenico-carlomagno.html">
				Domenico Carlomagno</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/grumentum-val-d-agri.html">
				Grumentum Val d’Agri</a>
</span>
</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/14.html" target="_blank" rel="noopener noreferrer"
							title="Premio letterario">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/premio_lettarario_borgo.jpg"
								alt="Premio Letterario Il Borgo Italiano"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/logo-vozzi-vini.jpg"
						alt="vini vozzi"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_unipolsai_vozzi.jpg"
						alt="unipol chiaromonte"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Sorpreso a Potenza alla guida di un’auto rubata, denunciato per ricettazione</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html"  title="Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro " target="_self">Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro </a></h4><p class="nspInfo nspInfo1 tleft fnone">05-08-2020 <span class='n-hits'>Hits:</span>33140 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tabaccheria_Castrovillari.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html"  title="Perde il controllo dell'auto e si schianta contro un tir. 4 morti" target="_self">Perde il controllo dell'auto e si schianta contro un tir. 4 morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-07-2020 <span class='n-hits'>Hits:</span>27695 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html"  title="Una laurea a tempi di record per la giovane senisese Chiara" target="_self">Una laurea a tempi di record per la giovane senisese Chiara</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-08-2020 <span class='n-hits'>Hits:</span>27469 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Chiara_Carluccio.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html"  title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class='n-hits'>Hits:</span>25721 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html"  title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class='n-hits'>Hits:</span>21120 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html"  title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class='n-hits'>Hits:</span>18192 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html"  title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class='n-hits'>Hits:</span>14403 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.jpg" alt="incidente stradale Sata Melfi"  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html"  title="Ciclista investito in galleria sulla Sinnica " target="_self">Ciclista investito in galleria sulla Sinnica </a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2020 <span class='n-hits'>Hits:</span>13806 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html"  title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class='n-hits'>Hits:</span>12492 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html"  title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class='n-hits'>Hits:</span>11700 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f325d89be4df" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong> <a href="/blog/spunti-e-appunti/14622-maura-e-simona-le-vite-tragicamente-intrecciate-di-due-sorelle-lucane.html"  style="color:#000000">Maura e Simona, le vite tragicamente intrecciate di due sorelle lucane</a> </strong> </p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f325d89bd895" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/15798-l-altalena-di-arianna-una-storia-a-lieto-fine-che-lascia-l-amaro-in-bocca.html"><strong>L’altalena di Arianna, una storia a lieto fine che lascia l’amaro in bocca</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f325d89bcc91" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/14248-in-attesa-della-befana-3-5-milioni-di-italiani-sono-ancora-in-vacanza.html"><b>"In attesa della Befana 3,5 milioni di italiani sono ancora in vacanza"</b></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f325d89bc075" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>
<p>Abbiamo 265&#160;visitatori e nessun utente online</p>
<small>
<a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9f2c78da4cfc5f8a25291519bc4d9444.js" async ></script>
</body>
</html>