<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<!-- fine codice annunci google -->
<base href="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Senise, corriere colto da malore muore mentre consegna della merce</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=16567&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/878ae157a2da23819fdacae99d1ede1e.css" />
<meta property="og:title" content="Senise, corriere colto da malore muore mentre consegna della merce"><meta property="og:description" content=" Si era recato nella cittadina sinnica con un furgone della ditta per le solite consegne giornaliere ..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2020-09-14T15:22:25+02:00">Lunedì, 14 Settembre 2020</time>
</span>
<span class="mod_datetime_time">
<time datetime="2020-09-14T15:22:25+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="109" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"  title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16566-atti-vandalici-agli-autobus-della-sita-linee-bloccate-a-senise-moliterno-e-altri-comuni.html"  title="Atti vandalici agli autobus della Sita, linee bloccate a Senise, Moliterno e altri comuni" target="_self">Atti vandalici agli autobus della Sita, linee bloccate a Senise, Moliterno e altri comuni</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16566-atti-vandalici-agli-autobus-della-sita-linee-bloccate-a-senise-moliterno-e-altri-comuni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/autobus_sita.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16565-emergenza-covid-19-altri-tre-tamponi-positivi-in-regione.html"  title="Emergenza Covid-19, altri tre tamponi positivi in regione" target="_self">Emergenza Covid-19, altri tre tamponi positivi in regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16565-emergenza-covid-19-altri-tre-tamponi-positivi-in-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_tamponejpg.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16561-al-san-carlo-di-potenza-deceduta-59enne-materana-che-dona-gli-organi.html"  title="Al San Carlo di Potenza deceduta 59enne materana che dona gli organi" target="_self">Al San Carlo di Potenza deceduta 59enne materana che dona gli organi</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-09-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/16561-al-san-carlo-di-potenza-deceduta-59enne-materana-che-dona-gli-organi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/SanCarlo.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/16490-oltre-lo-stigma-per-la-disabilita-mentale-a-matera-la-mostra-peopleinmind-2019.html"  title="Oltre lo stigma per la disabilità mentale. A Matera la mostra PeopleInMind 2019" target="_self">Oltre lo stigma per la disabilità mentale. A Matera la mostra PeopleInMind 2019</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-09-2020 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/16490-oltre-lo-stigma-per-la-disabilita-mentale-a-matera-la-mostra-peopleinmind-2019.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/mostra_peopleinmind.jpg" alt="mostra PeopleInMind"  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/16295-al-marateale-premio-internazionale-per-riccardo-berdini.html"  title="Al Marateale premio internazionale per Riccardo Berdini" target="_self">Al Marateale premio internazionale per Riccardo Berdini</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-08-2020 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/16295-al-marateale-premio-internazionale-per-riccardo-berdini.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/riccardo_berdini.jpg" alt="riccardo berdini"  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/16484-storia-del-calcio-a-lagonegro-umanita-e-sana-competizione.html"  title="Storia del calcio a Lagonegro, umanità e sana competizione" target="_self">Storia del calcio a Lagonegro, umanità e sana competizione</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-09-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/16484-storia-del-calcio-a-lagonegro-umanita-e-sana-competizione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Calcio_lucano_lagonegro.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" itemprop="url" title="Senise, corriere colto da malore muore mentre consegna della merce">
				Senise, corriere colto da malore muore mentre consegna della merce</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2020-09-14T15:05:52+02:00" itemprop="datePublished">
					14 Settembre 2020          <meta  itemprop="datePublished" content="2020-09-14T15:05:52+02:00" />
<meta  itemprop="dateModified" content="2020-09-14T15:05:52+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<div class="tags">
<span class="tag-523 tag-list0" itemprop="keywords">
<a href="/component/tags/tag/sala-consilina.html" class="label label-info">
						Sala Consilina					</a>
</span>
<span class="tag-729 tag-list1" itemprop="keywords">
<a href="/component/tags/tag/decesso.html" class="label label-info">
						decesso					</a>
</span>
<span class="tag-2323 tag-list2" itemprop="keywords">
<a href="/component/tags/tag/corriere-espresso.html" class="label label-info">
						corriere espresso					</a>
</span>
</div>
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Senise, corriere colto da malore muore mentre consegna della merce" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" 
					data-text="Senise, corriere colto da malore muore mentre consegna della merce" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html&text=Senise, corriere colto da malore muore mentre consegna della merce" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#f9c6aa8c9b939c9a8dc4aa9c97908a9cd5d99a968b8b909c8b9cd99a96958d96d99d98d9949895968b9cd9948c968b9cd9949c978d8b9cd99a96978a9c9e9798d99d9c959598d9949c8b9a9cdf9b969d80c4918d8d89dccab8dccbbfdccbbf8e8e8ed79b988a9095909a988d9897968d9083909cd7979c8ddccbbf9a8b9697989a919cdccbbf9a8b9697989a98dccbbfc8cfcccfced48a9c97908a9cd49a968b8b909c8b9cd49a96958d96d49d98d4949895968b9cd4948c968b9cd4949c978d8b9cd49a96978a9c9e9798d49d9c959598d4949c8b9a9cd7918d9495"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Si era recato nella cittadina sinnica con un furgone della ditta per le solite consegne giornaliere&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Stava consegnando della merce ad un'attività commerciale di Senise quando improvvisamente è stato colto da malore ed è deceduto. E' morto così nella tarda mattinata di oggi un uomo originario di Sala Consilina, che lavorava con un corriere espresso. Si era recato nella cittadina sinnica con un furgone della ditta per la quale lavorava, per le solite consegne giornaliere. Improvvisamente colto da malore ha costretto i presenti a chiedere i soccorsi dei sanitari del 118.</span></p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">Arrivati prontamente sul posto i sanitari hanno tentato invano di rianimarlo, chiedendo anche l'intervento dell'elisoccorso. Purtroppo per il 50enne non c'è stato nulla da fare, sono stati inutili i tentativi di soccorso. Al momento si trova presso la camera mortuaria del cimitero di Senise in attesa di essere trasportato nel suo comune di origine nel salernitano.</span></p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Atti vandalici agli autobus della Sita, linee bloccate a Senise, Moliterno e altri comuni" aria-label="Articolo successivo: Atti vandalici agli autobus della Sita, linee bloccate a Senise, Moliterno e altri comuni" href="/cronache/cronaca/16566-atti-vandalici-agli-autobus-della-sita-linee-bloccate-a-senise-moliterno-e-altri-comuni.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Senise, corriere colto da malore muore mentre consegna della merce" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" 
					data-text="Senise, corriere colto da malore muore mentre consegna della merce" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html&text=Senise, corriere colto da malore muore mentre consegna della merce" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#26197553444c4345521b7543484f55430a06454954544f4354430645494a5249064247064b474a495443064b53495443064b43485254430645494855434148470642434a4a47064b43544543004449425f1b4e525256031567031460031460515151084447554f4a4f454752474849524f5c4f43084843520314604554494847454e430314604554494847454703146017101310110b5543484f55430b454954544f4354430b45494a52490b42470b4b474a4954430b4b534954430b4b43485254430b45494855434148470b42434a4a470b4b43544543084e524b4a"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_rossino_postcovid1.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><a href="/blog/editoriali/15572-il-mio-ricordo-del-maestro-luigi-lo-fiego.html"><b><span style="color: #000120; font-size: medium;" size="3" color="#000120">Il mio ricordo del maestro Luigi Lo Fiego</span></b></a></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" itemprop="url">
<span itemprop="name">
				Senise, corriere colto da malore muore mentre consegna della merce			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16566-atti-vandalici-agli-autobus-della-sita-linee-bloccate-a-senise-moliterno-e-altri-comuni.html" itemprop="url">
<span itemprop="name">
				Atti vandalici agli autobus della Sita, linee bloccate a Senise, Moliterno e altri comuni			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16565-emergenza-covid-19-altri-tre-tamponi-positivi-in-regione.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid-19, altri tre tamponi positivi in regione			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/16564-il-consorzio-del-peperone-risponde-all-intervento-del-candidato-uccelli.html" itemprop="url">
<span itemprop="name">
				Il Consorzio del Peperone risponde all'intervento del candidato Uccelli			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/sport/16563-europeo-u18-maschile-l-italia-e-medaglia-d-oro-dopo-23-anni.html" itemprop="url">
<span itemprop="name">
				Europeo U18 maschile: l’Italia è medaglia d’Oro dopo 23 anni			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/meridiana/16562-rubano-il-borsello-del-calciatore-della-salernitana-djuric-ed-acquistano-3mila-euro-di-pesce.html" itemprop="url">
<span itemprop="name">
				Rubano il borsello del calciatore della Salernitana Djuric ed acquistano 3mila euro di pesce			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/16561-al-san-carlo-di-potenza-deceduta-59enne-materana-che-dona-gli-organi.html" itemprop="url">
<span itemprop="name">
				Al San Carlo di Potenza deceduta 59enne materana che dona gli organi			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/16560-francavilla-cupparo-mancano-i-tempi-per-organizzare-un-confronto-pubblico.html" itemprop="url">
<span itemprop="name">
				Francavilla, Cupparo: "Mancano i tempi per organizzare un confronto pubblico"			</span>
</a>
</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination"><li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul><a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" title="Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro " target="_self">Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro </a></h4><p class="nspInfo nspInfo1 tleft fnone">05-08-2020 <span class="n-hits">Hits:</span>34046 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tabaccheria_Castrovillari.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" title="Una laurea a tempi di record per la giovane senisese Chiara" target="_self">Una laurea a tempi di record per la giovane senisese Chiara</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-08-2020 <span class="n-hits">Hits:</span>28038 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Chiara_Carluccio.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" title="Perde il controllo dell'auto e si schianta contro un tir. 4 morti" target="_self">Perde il controllo dell'auto e si schianta contro un tir. 4 morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-07-2020 <span class="n-hits">Hits:</span>27959 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p…</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class="n-hits">Hits:</span>26069 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class="n-hits">Hits:</span>21381 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class="n-hits">Hits:</span>18397 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class="n-hits">Hits:</span>14642 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.jpg" alt="incidente stradale Sata Melfi"></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" title="Ciclista investito in galleria sulla Sinnica " target="_self">Ciclista investito in galleria sulla Sinnica </a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2020 <span class="n-hits">Hits:</span>14081 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class="n-hits">Hits:</span>12680 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class="n-hits">Hits:</span>11847 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/olimpia-basket-matera.html">
				Olimpia Basket Matera</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/piazza-wifi-italia.html">
				Piazza WiFi Italia</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ripescaggio.html">
				ripescaggio</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rocco-franciosa.html">
				Rocco Franciosa</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/craco.html">
				craco</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ortopedia.html">
				Ortopedia</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/salvatore.html">
				Salvatore</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/senatore-nicola-sole.html">
				Senatore Nicola Sole</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/camera-dei-deputati.html">
				Camera dei deputati</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/politiche-culturali.html">
				politiche culturali</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/11enne.html">
				11enne</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/parco-regionale-gallipoli-cognato.html">
				Parco regionale Gallipoli-Cognato</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/lauria.html">
				Lauria</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ron-moss.html">
				Ron Moss</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/reddito-di-cittadinanza.html">
				reddito di cittadinanza</a>
</span>
</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/14.html" target="_blank" rel="noopener noreferrer"
							title="Premio letterario">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/premio_lettarario_borgo.jpg"
								alt="Premio Letterario Il Borgo Italiano"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/logo-vozzi-vini.jpg"
						alt="vini vozzi"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_unipolsai_vozzi.jpg"
						alt="unipol chiaromonte"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Senise, corriere colto da malore muore mentre consegna della merce</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html"  title="Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro " target="_self">Acquista un Gratta e vinci da 20 euro e vince 2 milioni di euro </a></h4><p class="nspInfo nspInfo1 tleft fnone">05-08-2020 <span class='n-hits'>Hits:</span>34046 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16213-acquista-un-gratta-e-vinci-da-20-euro-e-vince-2-milioni-di-euro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tabaccheria_Castrovillari.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html"  title="Una laurea a tempi di record per la giovane senisese Chiara" target="_self">Una laurea a tempi di record per la giovane senisese Chiara</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-08-2020 <span class='n-hits'>Hits:</span>28038 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16184-una-laurea-a-tempi-di-record-per-la-giovane-senisese-chiara.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Chiara_Carluccio.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html"  title="Perde il controllo dell'auto e si schianta contro un tir. 4 morti" target="_self">Perde il controllo dell'auto e si schianta contro un tir. 4 morti</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-07-2020 <span class='n-hits'>Hits:</span>27959 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/16046-perde-il-controllo-dell-auto-e-si-schianta-contro-un-tir-4-morti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_118.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html"  title="“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in pieno centro a Policoro" target="_self">“Mi sono ritrovata i cinghiali davanti la porta di casa”. E’ accaduto in p&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2020 <span class='n-hits'>Hits:</span>26069 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15373-mi-sono-ritrovata-i-cinghiali-davanti-la-porta-di-casa-e-accaduto-in-pieno-centro-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/cinghiali_centroabitato.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html"  title="Ritrovato senza vita il corpo di un 27enne in Val d'Agri" target="_self">Ritrovato senza vita il corpo di un 27enne in Val d'Agri</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-04-2020 <span class='n-hits'>Hits:</span>21381 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15280-ritrovato-senza-vita-il-corpo-di-un-27enne-in-val-d-agri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html"  title="Diventa Nonna a soli 34 anni" target="_self">Diventa Nonna a soli 34 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-06-2020 <span class='n-hits'>Hits:</span>18397 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/15842-diventa-nonna-a-soli-34-anni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/ospedale_punto_nascita.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html"  title="Spaventoso incidente stradale nei pressi della Sata di Melfi" target="_self">Spaventoso incidente stradale nei pressi della Sata di Melfi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-06-2020 <span class='n-hits'>Hits:</span>14642 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15890-spaventoso-incidente-stradale-nei-pressi-della-sata-di-melfi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/incidente-strada-statale-melfi-2.jpg" alt="incidente stradale Sata Melfi"  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html"  title="Ciclista investito in galleria sulla Sinnica " target="_self">Ciclista investito in galleria sulla Sinnica </a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2020 <span class='n-hits'>Hits:</span>14081 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15958-ciclista-investito-in-galleria-sulla-sinnica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Elisoccorso_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html"  title="Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per via di un errore" target="_self">Villa d'Agri. I tamponi positivi ai dipendenti dell'Asp andranno ripetuti per vi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-05-2020 <span class='n-hits'>Hits:</span>12680 <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a> </p><a href="/cronache/comuni/33-val-d-agri/15350-villa-d-agri-i-tamponi-positivi-ai-dipendenti-dell-asp-andranno-ripetuti-per-via-di-un-errore.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus_tampone_covid.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html"  title="Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni" target="_self">Covid-19. Ancora un'altra vittima. Morta una signora di Valsinni</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-04-2020 <span class='n-hits'>Hits:</span>11847 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/15156-covid-19-ancora-un-altra-vittima-morta-una-signora-di-valsinni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-covid-19.jpeg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f5f6e8eb87ad" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/16451-comuni-lucani-al-voto-il-20-e-21-settembre-chiedono-cambiamento-vero.html">Comuni lucani al voto il 20 e 21 settembre, chiedono cambiamento vero</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f5f6e8eb7ee8" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f5f6e8eb75f3" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/16041-vacanze-in-bicicletta-la-nuova-tendenza-per-l-estate-2020.html"><strong>Vacanze in bicicletta, la nuova tendenza per l’estate 2020</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5f5f6e8eb6bd3" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>
<p>Abbiamo 1231&#160;visitatori e nessun utente online</p>
<small>
<a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a1f66bde26e94f7a38bc294bc2fe4d02.js" async ></script>
</body>
</html>