<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<!-- fine codice annunci google -->
<base href="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=17558&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/b8530e35172a4f4d2d513dd346b9a6c5.css" />
<meta property="og:title" content="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione"><meta property="og:description" content="Ancora in calo il numero dei tamponi positivi riscontrati in regione..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2020/Tamponi_Asp.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2020-12-20T16:57:15+01:00">Domenica, 20 Dicembre 2020</time>
</span>
<span class="mod_datetime_time">
<time datetime="2020-12-20T16:57:15+01:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="109" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/17559-covid-al-via-lo-screening-sulla-popolazione-di-viggiano.html"  title="Covid, al via lo screening sulla popolazione di Viggiano" target="_self">Covid, al via lo screening sulla popolazione di Viggiano</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-12-2020  <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a></p><a href="/cronache/comuni/33-val-d-agri/17559-covid-al-via-lo-screening-sulla-popolazione-di-viggiano.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/screening_viggiano.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html"  title="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" target="_self">Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-12-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tamponi_Asp.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17557-emergenza-covid-scuola-in-basilicata-i-presidi-sono-preoccupati.html"  title="Emergenza Covid, scuola: in Basilicata i presidi sono preoccupati" target="_self">Emergenza Covid, scuola: in Basilicata i presidi sono preoccupati</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-12-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/17557-emergenza-covid-scuola-in-basilicata-i-presidi-sono-preoccupati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/banchi_scuola_covid.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17552-emergenza-covid-i-risultati-dei-tamponi-processati-ieri.html"  title="Emergenza Covid, i risultati dei tamponi processati ieri" target="_self">Emergenza Covid, i risultati dei tamponi processati ieri</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-12-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/17552-emergenza-covid-i-risultati-dei-tamponi-processati-ieri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/coronavirus-tocilizumab.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17529-sottoscritta-intesa-tra-consorzio-della-melanzana-rossa-di-rotonda-dop-e-destinazione-basilicata.html"  title="Sottoscritta intesa tra Consorzio della melanzana rossa di Rotonda DOP e Destinazione Basilicata" target="_self">Sottoscritta intesa tra Consorzio della melanzana rossa di Rotonda DOP e Destinazione Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-12-2020 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a></p><a href="/cultura-ed-eventi/cucina-lucana/17529-sottoscritta-intesa-tra-consorzio-della-melanzana-rossa-di-rotonda-dop-e-destinazione-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/melanzana_rossa_rotonda.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/17511-il-comune-di-potenza-presenta-il-piano-della-cultura-per-il-rilancio-della-citta-capoluogo.html"  title="Il comune di Potenza presenta il piano della cultura per il rilancio della città capoluogo" target="_self">Il comune di Potenza presenta il piano della cultura per il rilancio della città capoluogo</a></h4><p class="nspInfo nspInfo1 tleft fnone">15-12-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/17511-il-comune-di-potenza-presenta-il-piano-della-cultura-per-il-rilancio-della-citta-capoluogo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/piano_triennale_cultura.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/17537-noi-sappiamo-la-storia-dei-fidanzatini-di-policoro-del-giornalista-di-aris-alpi.html"  title="“Noi Sappiamo” la storia dei fidanzatini di Policoro del giornalista di Aris Alpi" target="_self">“Noi Sappiamo” la storia dei fidanzatini di Policoro del giornalista di Aris Alpi</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-12-2020  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/17537-noi-sappiamo-la-storia-dei-fidanzatini-di-policoro-del-giornalista-di-aris-alpi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/noi_sappiamo.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" itemprop="url" title="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione">
				Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2020-12-20T13:52:24+01:00" itemprop="datePublished">
					20 Dicembre 2020          <meta  itemprop="datePublished" content="2020-12-20T13:52:24+01:00" />
<meta  itemprop="dateModified" content="2020-12-20T13:52:24+01:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" 
					data-text="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html&text=Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#e8d7bb9d8a828d8b9cd5ad858d9a8f8d869289c8ab879e818cc5d9d1c4c8898f8f81879a8689858d869c87c88c81c8878f8f81c89b9d81c89c898598878681c8989a878b8d9b9b899c81c88186c89a8d8f8187868dce8a878c91d5809c9c98cddba9cddaaecddaae9f9f9fc68a899b8184818b899c8986879c8192818dc6868d9ccddaae8b9a8786898b808dcddaae8b9a8786898b89cddaaed9dfddddd0c58d858d9a8f8d869289c58b879e818cc5d9d1c5898f8f81879a8689858d869c87c58c81c5878f8f81c59b9d81c59c898598878681c5989a878b8d9b9b899c81c58186c59a8d8f8187868dc6809c8584"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tamponi_Asp.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p class="abstract">Ancora in calo il numero dei tamponi positivi riscontrati in regione</p>
<p>REGIONE BASILICATA - BOLLETTINO TASK FORCE CORONAVIRUS ESTRAZIONE DATI PIATTAFORMA COVID-19 DEL GIORNO 19.12.2020, ORE 10.00. Report dati processati in data 20 dicembre 2020. Tamponi molecolari totali n. 174.328, Tamponi totali negativi n. 162.199, Tamponi molecolari di giornata n. 1.039, TAMPONI MOLECOLARI POSITIVI TOTALI N.82, Tamponi negativi: 957. RICOVERATI N.102, A.O.R. San Carlo Potenza,&nbsp;Malattie Infettive n. 36<br />Pneumologia n. 22,&nbsp;Medicina d’Urgenza n. 10,&nbsp;Terapia Intensiva n. 04</p>
<!-- START: Modules Anywhere -->
<div class="custom"  >
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p>A.S.M. P.O. Madonna delle Grazie - Matera<br />Malattie Infettive n. 16<br />Pneumologia n. 09<br />Terapia Intensiva n. 05<br />GUARITI TOTALI N. 44<br />DECEDUTI: 0<br />POSITIVI TOTALI N. 82<br />Residenti: n. 71<br />N. Comune<br />4 Avigliano<br />1 Calvello<br />1 Castelgrande<br />1 Ferrandina<br />2 Filiano<br />1 Lagonegro<br />4 Lavello<br />4 Marsico Nuovo<br />1 Marsicovetere<br />4 Matera<br />1 Melfi<br />2 Miglionico<br />1 Montemilone<br />3 Muro Lucano<br />1 Palazzo San Gervasio<br />1 Pescopagano<br />1 Pietragalla<br />3 Pignola<br />17 Potenza<br />1 Rapolla (domiciliato a Potenza)<br />2 Rionero in Vulture<br />2 Ripacandida<br />2 Salandra<br />7 Venosa<br />1 Vietri di Potenza<br />3 Viggianello</p>
<p>Non residenti ed in isolamento in Basilicata:<br />N. Regione/Stato estero <br />1 Abruzzo, in isolamento a Lavello (PZ)<br />1 Campania, in isolamento a Potenza (PZ)</p>
<!-- START: Modules Anywhere --><p> 

</p><div class="custom">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
</div>
<!-- END: Modules Anywhere -->
<p>Non residenti ed in isolamento nelle rispettive Regioni:<br />N. Regione <br />1 Abruzzo<br />1 Calabria<br />1 Campania<br />6 Puglia</p>
<p>Guariti residenti in Regione Basilicata n. 44<br />N. Comune<br />3 Barile<br />1 Ferrandina<br />1 Genzano di Lucania<br />1 Lagonegro<br />1 Laurìa<br />2 Maratea<br />18 Melfi<br />8 Policoro<br />2 Potenza<br />3 Ripacandida<br />4 Venosa. CASI ATTUALI RESIDENTI N. 5.822<br />POSITIVI RESIDENTI IN ISOLAMENTO DOMICILIARE N. 5.720<br />DECEDUTI RESIDENTI N. 216<br />GUARITI RESIDENTI N. 3.687<br /> <br /><br /></p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Emergenza Covid, scuola: in Basilicata i presidi sono preoccupati" aria-label="Articolo successivo: Emergenza Covid, scuola: in Basilicata i presidi sono preoccupati" href="/cronache/cronaca/17557-emergenza-covid-scuola-in-basilicata-i-presidi-sono-preoccupati.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" 
					data-text="Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html&text=Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#56690523343c3335226b133b33243133382c37761539203f327b676f7a763731313f392438373b3338223976323f763931313f7625233f7622373b2639383f762624393533252537223f763f38762433313f393833703439322f6b3e222226736517736410736410212121783437253f3a3f353722373839223f2c3f33783833227364103524393837353e3373641035243938373537736410676163636e7b333b33243133382c377b3539203f327b676f7b3731313f392438373b333822397b323f7b3931313f7b25233f7b22373b2639383f7b2624393533252537223f7b3f387b2433313f393833783e223b3a"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_rossino_stosa.png"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><strong><a href="/cultura-ed-eventi/cultura/17480-nel-2021-il-bicentenario-della-nascita-di-nicola-sole-senise-non-perda-l-occasione.html">Nel 2021 il bicentenario della nascita di Nicola Sole. Senise non perda l’occasione</a></strong></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/comuni/33-val-d-agri/17559-covid-al-via-lo-screening-sulla-popolazione-di-viggiano.html" itemprop="url">
<span itemprop="name">
				Covid, al via lo screening sulla popolazione di Viggiano			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/17558-emergenza-covid-19-aggiornamento-di-oggi-sui-tamponi-processati-in-regione.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/17557-emergenza-covid-scuola-in-basilicata-i-presidi-sono-preoccupati.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid, scuola: in Basilicata i presidi sono preoccupati			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/17556-de-bonis-l-agea-danneggia-gli-agricoltori.html" itemprop="url">
<span itemprop="name">
				De Bonis, l'Agea danneggia gli agricoltori			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/17555-la-basilicata-promuova-le-comunita-energetiche-e-l-autoconsumo-collettivo.html" itemprop="url">
<span itemprop="name">
				La Basilicata promuova le comunità energetiche e l’autoconsumo collettivo			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/blog/in-box/17554-rapporto-ismea-qualivita-2020-basilicata-in-crescita-nell-agroalimentare.html" itemprop="url">
<span itemprop="name">
				Rapporto Ismea-Qualivita 2020, Basilicata in crescita nell’agroalimentare			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/meridiana/17553-droga-e-cellulari-in-carcere-otto-arresti.html" itemprop="url">
<span itemprop="name">
				Droga e cellulari in carcere, otto arresti			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/17552-emergenza-covid-i-risultati-dei-tamponi-processati-ieri.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid, i risultati dei tamponi processati ieri			</span>
</a>
</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination"><li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul><a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress…</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class="n-hits">Hits:</span>42077 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class="n-hits">Hits:</span>16195 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class="n-hits">Hits:</span>11818 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class="n-hits">Hits:</span>11047 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class="n-hits">Hits:</span>10184 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" title="Chiaromonte piange la scomparsa del giovane Carabiniere Luca" target="_self">Chiaromonte piange la scomparsa del giovane Carabiniere Luca</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-11-2020 <span class="n-hits">Hits:</span>8566 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ferraiuolo.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16624-incidente-stradale-sulla-statale-106-nei-pressi-di-nova-siri-coinvolti-due-veicoli.html" title="Incidente stradale sulla statale 106 nei pressi di Nova Siri, coinvolti due veicoli" target="_self">Incidente stradale sulla statale 106 nei pressi di Nova Siri, coinvolti due veic…</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-09-2020 <span class="n-hits">Hits:</span>8276 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16624-incidente-stradale-sulla-statale-106-nei-pressi-di-nova-siri-coinvolti-due-veicoli.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Incidente_NovaSiri.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16469-nel-2021-a-rischio-chiusura-in-basilicata-sportelli-banca-intesa-e-bper.html" title="Nel 2021 a rischio chiusura in Basilicata sportelli Banca Intesa e Bper" target="_self">Nel 2021 a rischio chiusura in Basilicata sportelli Banca Intesa e Bper</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-09-2020 <span class="n-hits">Hits:</span>7955 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16469-nel-2021-a-rischio-chiusura-in-basilicata-sportelli-banca-intesa-e-bper.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Banca.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16602-policoro-incidente-stradale-coinvolte-un-auto-e-una-moto.html" title="Policoro, incidente stradale. Coinvolte un'auto e una moto" target="_self">Policoro, incidente stradale. Coinvolte un'auto e una moto</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-09-2020 <span class="n-hits">Hits:</span>7820 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16602-policoro-incidente-stradale-coinvolte-un-auto-e-una-moto.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17382-policoro-investito-sulla-statale-106-jonica-morto-un-uomo.html" title="Policoro: investito sulla Statale 106 Jonica, morto un uomo" target="_self">Policoro: investito sulla Statale 106 Jonica, morto un uomo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-12-2020 <span class="n-hits">Hits:</span>7790 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/17382-policoro-investito-sulla-statale-106-jonica-morto-un-uomo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ambulanza_notturna_118.jpg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/maltempo.html">
				maltempo</a>
</span>
</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/24.html" target="_blank" rel="noopener noreferrer"
							title="Banner Compass">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_compass.jpg"
								alt="Compass"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/logo-vozzi-vini.jpg"
						alt="vini vozzi"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_unipolsai_vozzi.jpg"
						alt="unipol chiaromonte"
																	/>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_franik_1.jpg"
						alt="Banner Franik"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/bigliettino_galli.jpg"
						alt="assicurazione galli"
						 width="200"											/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_lago_grande.jpg"
						alt="lago grande"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
								 width="200"															/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Emergenza Covid-19, aggiornamento di oggi sui tamponi processati in regione</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html"  title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class='n-hits'>Hits:</span>42077 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html"  title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class='n-hits'>Hits:</span>16195 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"  title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class='n-hits'>Hits:</span>11818 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html"  title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class='n-hits'>Hits:</span>11047 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html"  title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class='n-hits'>Hits:</span>10184 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html"  title="Chiaromonte piange la scomparsa del giovane Carabiniere Luca" target="_self">Chiaromonte piange la scomparsa del giovane Carabiniere Luca</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-11-2020 <span class='n-hits'>Hits:</span>8566 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ferraiuolo.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16624-incidente-stradale-sulla-statale-106-nei-pressi-di-nova-siri-coinvolti-due-veicoli.html"  title="Incidente stradale sulla statale 106 nei pressi di Nova Siri, coinvolti due veicoli" target="_self">Incidente stradale sulla statale 106 nei pressi di Nova Siri, coinvolti due veic&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-09-2020 <span class='n-hits'>Hits:</span>8276 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16624-incidente-stradale-sulla-statale-106-nei-pressi-di-nova-siri-coinvolti-due-veicoli.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Incidente_NovaSiri.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16469-nel-2021-a-rischio-chiusura-in-basilicata-sportelli-banca-intesa-e-bper.html"  title="Nel 2021 a rischio chiusura in Basilicata sportelli Banca Intesa e Bper" target="_self">Nel 2021 a rischio chiusura in Basilicata sportelli Banca Intesa e Bper</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-09-2020 <span class='n-hits'>Hits:</span>7955 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16469-nel-2021-a-rischio-chiusura-in-basilicata-sportelli-banca-intesa-e-bper.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Banca.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16602-policoro-incidente-stradale-coinvolte-un-auto-e-una-moto.html"  title="Policoro, incidente stradale. Coinvolte un'auto e una moto" target="_self">Policoro, incidente stradale. Coinvolte un'auto e una moto</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-09-2020 <span class='n-hits'>Hits:</span>7820 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16602-policoro-incidente-stradale-coinvolte-un-auto-e-una-moto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17382-policoro-investito-sulla-statale-106-jonica-morto-un-uomo.html"  title="Policoro: investito sulla Statale 106 Jonica, morto un uomo" target="_self">Policoro: investito sulla Statale 106 Jonica, morto un uomo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-12-2020 <span class='n-hits'>Hits:</span>7790 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17382-policoro-investito-sulla-statale-106-jonica-morto-un-uomo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ambulanza_notturna_118.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5fdf745b6163d" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5fdf745b60e15" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5fdf745b605ea" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/16041-vacanze-in-bicicletta-la-nuova-tendenza-per-l-estate-2020.html"><strong>Vacanze in bicicletta, la nuova tendenza per l’estate 2020</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-5fdf745b5fdea" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>
<p>Abbiamo 284&#160;visitatori e nessun utente online</p>
<small>
<a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9df87f32eeb82df2c80fc965421613c7.js" async ></script>
</body>
</html>