<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-109 j39 mm-hover'>
<head>
<!-- codice annunci automatici google -->
<!-- fine codice annunci google -->
<base href="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Madonna Addolorata di Pisticci, non si è trattato di lacrime</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.basilicatanotizie.net/component/search/?Itemid=109&amp;catid=10&amp;id=18727&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/15437e3966b212d5384c1d631c331fd3.css" />
<meta property="og:title" content="Madonna Addolorata di Pisticci, non si è trattato di lacrime"><meta property="og:description" content=" Solo un fenomeno di rifrazione della luce sulla superfice del volto della Madonna..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2021/madonna-lacrime_pisticci.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2021-04-08T20:57:13+02:00">Giovedi, 8 Aprile 2021</time>
</span>
<span class="mod_datetime_time">
<time datetime="2021-04-08T20:57:13+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/cronache/cronaca.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="109" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 active deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109 current active"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html"  title="Madonna Addolorata di Pisticci, non si è trattato di lacrime" target="_self">Madonna Addolorata di Pisticci, non si è trattato di lacrime</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-04-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/madonna-lacrime_pisticci.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/18726-a-potenza-intervento-dei-vigili-del-fuoco-per-le-fiamme-ad-alcuni-ricoveri-per-animali.html"  title="A Potenza intervento dei Vigili del fuoco per le fiamme ad alcuni ricoveri per animali" target="_self">A Potenza intervento dei Vigili del fuoco per le fiamme ad alcuni ricoveri per animali</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-04-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/18726-a-potenza-intervento-dei-vigili-del-fuoco-per-le-fiamme-ad-alcuni-ricoveri-per-animali.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/incendio_potenza.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/18725-a-san-severino-lucano-un-albero-secolare-tra-i-piu-antichi-d-europa.html"  title="A San Severino Lucano un albero secolare tra i più antichi d’Europa" target="_self">A San Severino Lucano un albero secolare tra i più antichi d’Europa</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-04-2021  <a href="/cronache/ambiente.html" target="_self">Ambiente</a></p><a href="/cronache/ambiente/18725-a-san-severino-lucano-un-albero-secolare-tra-i-piu-antichi-d-europa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Pero_secolare.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/33-val-d-agri/18722-medici-lucani-al-congresso-internazionale-di-chirurgia-bariatrica.html"  title="Medici lucani al Congresso Internazionale di Chirurgia Bariatrica" target="_self">Medici lucani al Congresso Internazionale di Chirurgia Bariatrica</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-04-2021  <a href="/cronache/comuni/33-val-d-agri.html" target="_self">Val d'Agri</a></p><a href="/cronache/comuni/33-val-d-agri/18722-medici-lucani-al-congresso-internazionale-di-chirurgia-bariatrica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/congresso_chirurgia_medici_VillaDAgri.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/18571-tiri-e-cammarota-insieme-per-un-prodotto-gastronomico-lucano-con-il-peperone-crusco.html"  title="Tiri e Cammarota insieme per un prodotto gastronomico lucano con il peperone crusco" target="_self">Tiri e Cammarota insieme per un prodotto gastronomico lucano con il peperone crusco</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-03-2021 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a></p><a href="/cultura-ed-eventi/cucina-lucana/18571-tiri-e-cammarota-insieme-per-un-prodotto-gastronomico-lucano-con-il-peperone-crusco.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/tiri_Cammarota.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/18433-basilicata-cineturismo-experience-racconta-l-identita-del-territorio-oltre-la-pandemia.html"  title="“Basilicata Cineturismo Experience +” racconta l'identità del territorio oltre la pandemia" target="_self">“Basilicata Cineturismo Experience +” racconta l'identità del territorio oltre la pandemia</a></h4><p class="nspInfo nspInfo1 tleft fnone">15-03-2021 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/18433-basilicata-cineturismo-experience-racconta-l-identita-del-territorio-oltre-la-pandemia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/cineturismo_experience.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/18580-vincenzo-capuano-autore-di-zero-non-esiste-cittadinanza-onoraria-a-marsicovetere.html"  title="Vincenzo Capuano, autore di “Zero non esiste”. Cittadinanza onoraria a Marsicovetere" target="_self">Vincenzo Capuano, autore di “Zero non esiste”. Cittadinanza onoraria a Marsicovetere</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-03-2021  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/18580-vincenzo-capuano-autore-di-zero-non-esiste-cittadinanza-onoraria-a-marsicovetere.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/zero_non_esiste.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<!-- SPOTLIGHT 1 -->
<div class="container t3-sl t3-sl-1">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-1  row">
<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 1 -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" itemprop="url" title="Madonna Addolorata di Pisticci, non si è trattato di lacrime">
				Madonna Addolorata di Pisticci, non si è trattato di lacrime</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/cronache/cronaca.html" ><span itemprop="genre">Cronaca</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2021-04-08T20:49:09+02:00" itemprop="datePublished">
					08 Aprile 2021          <meta  itemprop="datePublished" content="2021-04-08T20:49:09+02:00" />
<meta  itemprop="dateModified" content="2021-04-08T20:49:09+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Madonna Addolorata di Pisticci, non si è trattato di lacrime" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" 
					data-text="Madonna Addolorata di Pisticci, non si è trattato di lacrime" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html&text=Madonna Addolorata di Pisticci, non si è trattato di lacrime" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#8eb1ddfbece4ebedfab3c3efeae1e0e0efaecfeaeae1e2e1fceffaefaeeae7aedee7fdfae7edede7a2aee0e1e0aefde7ae4d26aefafceffafaeffae1aeeae7aee2efedfce7e3eba8ece1eaf7b3e6fafafeabbdcfabbcc8abbcc8f9f9f9a0eceffde7e2e7edeffaefe0e1fae7f4e7eba0e0ebfaabbcc8edfce1e0efede6ebabbcc8edfce1e0efedefabbcc8bfb6b9bcb9a3e3efeae1e0e0efa3efeaeae1e2e1fceffaefa3eae7a3fee7fdfae7edede7a3e0e1e0a3fde7a3eba3fafceffafaeffae1a3eae7a3e2efedfce7e3eba0e6fae3e2"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/madonna-lacrime_pisticci.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Solo un fenomeno di rifrazione della luce sulla superfice del volto della Madonna</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">“Non si tratta di lacrime”. Questa la sintesi degli esiti degli esami di laboratorio che chiariscono definitivamente la vicenda della presunta lacrimazione della statua della Madonna dell’Addolorata a Pisticci Scalo. La relazione del dottore Salvatore Mastrogiuli, medico patologo dirigente dell’U.O di patologia clinica dell’ospedale distrettuale di Tinchi-Pisticci, e del dottore Erasmo Bitetti, medico chirurgo, ha ben chiarito la questione. Nella sua breve relazione inviata all’Arcivescovo di Matera- Irsina, Monsignor Caiazzo, il dottore Salvatore Mastrogiuli alla fine delle sue analisi svolte con microscopia ottica, ha dichiarato: “dopo l’osservazione al M.O, non si evidenzia né del materiale organico, né presenze di cellule”.</span></p>
<!-- START: Modules Anywhere --><div class="custom">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
</div>
 
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">Dopo un preciso e approfondito percorso di indagine, anche il dottore Erasmo Bitetti non ha potuto che sottolineare: “in ragione della peculiare composizione del secreto lacrimale ritengo in scienza e coscienza che la fluorescenza osservata sia incompatibile con l’appartenenza delle tracce rilevate a materiale di natura organica”. Un’indagine, quest’ultima, condotta alla presenza del Parroco Don Giuseppe Di Tolve, del Vicario episcopale Don Filippo Lombardi e del comandante della stazione dei Carabinieri di Pisticci Giuseppe Laselva.</span></p>
<!-- START: Modules Anywhere --><div class="custom">
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
</div>
 
<!-- END: Modules Anywhere -->
<p style="text-align: justify;"><span style="font-size: 12pt;">A questo punto l’Arcidiocesi ritiene praticamente definita l’intera vicenda, ribadendo in una propria nota: “pur comprendendo lo stato d’animo di quanti affermano di aver assistito ad una lacrimazione, si ribadisce che questa Curia da subito si è attivata, con senso di responsabilità, raccogliendo, scrupolosamente e scientificamente, elementi tali da escludere che tale fenomeno sia mai avvenuto. L’evidenza dei fatti ci è di aiuto ad uscire dall’errore”. Insomma il dato è tratto: non si è trattato di lacrimazione ma di un fenomeno di rifrazione della luce sulla superfice del volto della Madonna, ricoperto da materiali traslucidi.</span></p>
<p>&nbsp;</p>
<p><a href="/component/contact/contact/60-giornalisti/2.html?Itemid=101">Oreste Roberto Lanza</a></p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="A Potenza intervento dei Vigili del fuoco per le fiamme ad alcuni ricoveri per animali" aria-label="Articolo successivo: A Potenza intervento dei Vigili del fuoco per le fiamme ad alcuni ricoveri per animali" href="/cronache/cronaca/18726-a-potenza-intervento-dei-vigili-del-fuoco-per-le-fiamme-ad-alcuni-ricoveri-per-animali.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Madonna Addolorata di Pisticci, non si è trattato di lacrime" 
					data-url="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="IN/Share"  data-url="http://www.basilicatanotizie.net/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" 
					data-text="Madonna Addolorata di Pisticci, non si è trattato di lacrime" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcronache%2Fcronaca%2F18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html&text=Madonna Addolorata di Pisticci, non si è trattato di lacrime" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#bd82eec8dfd7d8dec980f0dcd9d2d3d3dc9dfcd9d9d2d1d2cfdcc9dc9dd9d49dedd4cec9d4deded4919dd3d2d39dced49d7e159dc9cfdcc9c9dcc9d29dd9d49dd1dcdecfd4d0d89bdfd2d9c480d5c9c9cd988efc988ffb988ffbcacaca93dfdcced4d1d4dedcc9dcd3d2c9d4c7d4d893d3d8c9988ffbdecfd2d3dcded5d8988ffbdecfd2d3dcdedc988ffb8c858a8f8a90d0dcd9d2d3d3dc90dcd9d9d2d1d2cfdcc9dc90d9d490cdd4cec9d4deded490d3d2d390ced490d890c9cfdcc9c9dcc9d290d9d490d1dcdecfd4d0d893d5c9d0d1"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod142"><div class="module-inner"><div class="module-ct">
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
</div></div></div><div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_rossino_aprile_21.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><strong><a href="/blog/editoriali/17887-i-frutti-avvelenati-della-compravendita-mancata-di-conte.html">I frutti avvelenati della compravendita (mancata) di Conte</a></strong></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/18727-madonna-addolorata-di-pisticci-non-si-e-trattato-di-lacrime.html" itemprop="url">
<span itemprop="name">
				Madonna Addolorata di Pisticci, non si è trattato di lacrime			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/18726-a-potenza-intervento-dei-vigili-del-fuoco-per-le-fiamme-ad-alcuni-ricoveri-per-animali.html" itemprop="url">
<span itemprop="name">
				A Potenza intervento dei Vigili del fuoco per le fiamme ad alcuni ricoveri per animali			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/ambiente/18725-a-san-severino-lucano-un-albero-secolare-tra-i-piu-antichi-d-europa.html" itemprop="url">
<span itemprop="name">
				A San Severino Lucano un albero secolare tra i più antichi d’Europa			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/18724-la-regione-pensa-a-treni-speciali-per-il-periodo-estivo.html" itemprop="url">
<span itemprop="name">
				La regione pensa a treni speciali per il periodo estivo			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/18723-total-programma-di-controllo-e-studio-di-affidabilita.html" itemprop="url">
<span itemprop="name">
				Total, programma di controllo e studio di affidabilità			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/comuni/33-val-d-agri/18722-medici-lucani-al-congresso-internazionale-di-chirurgia-bariatrica.html" itemprop="url">
<span itemprop="name">
				Medici lucani al Congresso Internazionale di Chirurgia Bariatrica			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/18721-emergenza-covid-nel-bollettino-di-oggi-169-positivi-e-4-decessi.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid, nel bollettino di oggi 169 positivi e 4 decessi			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/comuni/35-metapontino/18720-cosimo-latronico-puntare-sulla-metropolitana-della-magna-grecia.html" itemprop="url">
<span itemprop="name">
				Cosimo Latronico: ''Puntare sulla Metropolitana della Magna Grecia''			</span>
</a>
</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination"><li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul><a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress…</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class="n-hits">Hits:</span>47406 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class="n-hits">Hits:</span>40654 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class="n-hits">Hits:</span>32322 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Pantera.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class="n-hits">Hits:</span>18666 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class="n-hits">Hits:</span>14632 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupo_cattura.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class="n-hits">Hits:</span>13215 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class="n-hits">Hits:</span>12566 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class="n-hits">Hits:</span>12274 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupa_potenza.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class="n-hits">Hits:</span>11546 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" title="Chiaromonte piange la scomparsa del giovane Carabiniere Luca" target="_self">Chiaromonte piange la scomparsa del giovane Carabiniere Luca</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-11-2020 <span class="n-hits">Hits:</span>10098 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ferraiuolo.jpg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/covid-19.html">
				covid-19</a>
</span>
<span class="tag">
<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/latronico.html">
				latronico</a>
</span>
</div>
</div></div></div>
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_unipolsai_vozzi.jpg"
						alt="unipol chiaromonte"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
								 width="200"															/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_franik_1.jpg"
						alt="Banner Franik"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/bigliettino_galli.jpg"
						alt="assicurazione galli"
						 width="200"											/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_lago_grande.jpg"
						alt="lago grande"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache.html" class="pathway">Cronache</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cronache/cronaca.html" class="pathway">Cronaca</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Madonna Addolorata di Pisticci, non si è trattato di lacrime</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod141"><div class="module-inner"><div class="module-ct">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
</div></div></div>
</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html"  title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class='n-hits'>Hits:</span>47406 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html"  title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class='n-hits'>Hits:</span>40654 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html"  title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class='n-hits'>Hits:</span>32322 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Pantera.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html"  title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class='n-hits'>Hits:</span>18666 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html"  title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class='n-hits'>Hits:</span>14632 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupo_cattura.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"  title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class='n-hits'>Hits:</span>13215 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html"  title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class='n-hits'>Hits:</span>12566 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html"  title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class='n-hits'>Hits:</span>12274 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupa_potenza.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html"  title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class='n-hits'>Hits:</span>11546 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html"  title="Chiaromonte piange la scomparsa del giovane Carabiniere Luca" target="_self">Chiaromonte piange la scomparsa del giovane Carabiniere Luca</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-11-2020 <span class='n-hits'>Hits:</span>10098 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17325-chiaromonte-piange-la-scomparsa-del-giovane-carabiniere-luca.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Ferraiuolo.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-606f520958e53" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-606f52095855a" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-606f520957c33" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/16041-vacanze-in-bicicletta-la-nuova-tendenza-per-l-estate-2020.html"><strong>Vacanze in bicicletta, la nuova tendenza per l’estate 2020</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-606f520957216" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;"><span id="cloak5af69037a8463f48ec0d86cf4919ccbe">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span></p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p>&nbsp;</p></div>
<p>Abbiamo 505&#160;visitatori e nessun utente online</p>
<small>
<a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/12c013aeef2ab0f7a56addf1222d72c2.js"></script>
<script type='text/javascript'>document.getElementById('cloak5af69037a8463f48ec0d86cf4919ccbe').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addy5af69037a8463f48ec0d86cf4919ccbe='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;';addy5af69037a8463f48ec0d86cf4919ccbe=addy5af69037a8463f48ec0d86cf4919ccbe+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';var addy_text5af69037a8463f48ec0d86cf4919ccbe='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;'+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';document.getElementById('cloak5af69037a8463f48ec0d86cf4919ccbe').innerHTML+='<a '+path+'\''+prefix+':'+addy5af69037a8463f48ec0d86cf4919ccbe+'\'>'+addy_text5af69037a8463f48ec0d86cf4919ccbe+'<\/a>';</script>
</body>
</html>