
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-120 j39 mm-hover'>
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1469242337117218",
    enable_page_level_ads: true
  });
</script>
	<base href="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio </title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=120&amp;catid=41&amp;id=12985&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-67673-45137.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-383c8-83048.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5d2379700d18d .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5d2379700df6d .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5d2379700edbf .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5d2379700fbf3 .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-071db-83048.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';
	</script>
	<meta property="og:title" content="Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio "/>
<meta property="og:url"  content="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" /><meta property="og:type"  content="website" /><meta property="og:description" content=" Ricordando il primo uomo sulla luna e Rocco Petrone, il lucano che guidò la missione Apollo 11..." /><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/luna_luca_centola.jpeg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="fb:app_id" content="514279921989553" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="/templates/magazine-x/images/transparent.png" /></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2019-07-08T19:12:16+02:00">Lunedì, 8 Luglio 2019</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2019-07-08T19:12:16+02:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="02"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<p style="text-align: center;"><a href="https://wa.me/393470691584?text=Salve%2C%20aggiornatemi%20sulle%20news%20di%20Basilicata%20notizie" target="_blank" rel="noopener"> <img src="/images/banners/whatsapp-png-image-9.jpg" alt="whatsapp" width="70" height="70" /></a> GRATIS <a href="http://t.me/basilicatanotizie" target="_blank" rel="noopener"><img src="/images/banners/telegram2.jpg" alt="telegram2" width="153" height="70" /></a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/cultura-ed-eventi/eventi.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="120" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/index.php"><img src="/images/logo_bn_nuovo_sito.png" alt="" /></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 active deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120 current active"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/12984-amendolara-e-san-severino-lucano-comuni-gemellati.html"  title="Amendolara e San Severino Lucano comuni gemellati" target="_self">Amendolara e San Severino Lucano comuni gemellati</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-07-2019  <a href="/cronache/comuni.html" target="_self">Comuni</a></p><a href="/cronache/comuni/12984-amendolara-e-san-severino-lucano-comuni-gemellati.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/San_Severinolucano.jpg" alt="san severino lucano"  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/37-comuni/matera/12983-matera-multe-salate-per-chi-non-smaltisce-correttamente-le-deiezioni-canine.html"  title="Matera, multe salate per chi non smaltisce correttamente le deiezioni canine" target="_self">Matera, multe salate per chi non smaltisce correttamente le deiezioni canine</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-07-2019  <a href="/cultura-ed-eventi/eventi/37-comuni/matera.html" target="_self">Matera</a></p><a href="/cultura-ed-eventi/eventi/37-comuni/matera/12983-matera-multe-salate-per-chi-non-smaltisce-correttamente-le-deiezioni-canine.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Matera_piazza.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/32-comuni/lagonegrese/12982-ridotto-l-orario-di-lavoro-ai-manutentori-dell-ospedale-di-lagonegro.html"  title="Ridotto l’orario di lavoro ai manutentori dell’ospedale di Lagonegro" target="_self">Ridotto l’orario di lavoro ai manutentori dell’ospedale di Lagonegro</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-07-2019  <a href="/cultura-ed-eventi/eventi/32-comuni/lagonegrese.html" target="_self">Lagonegrese</a></p><a href="/cultura-ed-eventi/eventi/32-comuni/lagonegrese/12982-ridotto-l-orario-di-lavoro-ai-manutentori-dell-ospedale-di-lagonegro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Ospedale_Lagonegro.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12981-metaponto-pizzaiolo-aggredito-da-due-extracomunitari.html"  title="Metaponto, pizzaiolo aggredito da due extracomunitari" target="_self">Metaponto, pizzaiolo aggredito da due extracomunitari</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-07-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12981-metaponto-pizzaiolo-aggredito-da-due-extracomunitari.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Carabinieri_arresto.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="active dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12939-san-martino-d-agri-festeggia-il-bicentenario-della-nascita-del-pittore-marinelli.html"  title="San Martino d’Agri festeggia il bicentenario della nascita del pittore Marinelli" target="_self">San Martino d’Agri festeggia il bicentenario della nascita del pittore Marinelli</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-07-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12939-san-martino-d-agri-festeggia-il-bicentenario-della-nascita-del-pittore-marinelli.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Marinelli_Vincenzo.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12835-un-audiolibro-sul-testo-di-geda-al-l-sinisgalli-di-senise-un-bel-progetto-sull-inclusione.html"  title="Un audiolibro sul testo di Geda, al “L. Sinisgalli” di Senise un bel progetto sull’inclusione " target="_self">Un audiolibro sul testo di Geda, al “L. Sinisgalli” di Senise un bel progetto sull’inclusione </a></h4><p class="nspInfo nspInfo1 tleft fnone">19-06-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12835-un-audiolibro-sul-testo-di-geda-al-l-sinisgalli-di-senise-un-bel-progetto-sull-inclusione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/audiolibro_geda_.jpg" alt="audiolibro fabio geda"  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/12904-pino-aprile-a-policoro-tonino-ritorni-a-casa-lo-spopolamento-giovanile-al-sud.html"  title="Pino Aprile a Policoro: “Tonino, ritorni a casa? Lo spopolamento giovanile al sud”" target="_self">Pino Aprile a Policoro: “Tonino, ritorni a casa? Lo spopolamento giovanile al sud”</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-06-2019  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/12904-pino-aprile-a-policoro-tonino-ritorni-a-casa-lo-spopolamento-giovanile-al-sud.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Locandina_PinoAprile.jpeg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" ><img src="/images/2019/luna_luca_centola.jpeg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html">Matera vista dalla luna, il ricco programma di eventi dal...</a> <br /> <small>08 Luglio 2019</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/12977-a-lagonegro-il-festival-della-cultura-e-della-creativita.html" ><img src="/images/2019/lagonegro.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12977-a-lagonegro-il-festival-della-cultura-e-della-creativita.html">A Lagonegro il Festival della cultura e della creatività</a> <br /> <small>07 Luglio 2019</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/12976-miss-italia-ecco-chi-sono-le-prime-lucane-alle-finali-regionali.html" ><img src="/images/2019/Miss_Italia_lucane.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12976-miss-italia-ecco-chi-sono-le-prime-lucane-alle-finali-regionali.html">Miss Italia, ecco chi sono le prime lucane alle finali...</a> <br /> <small>07 Luglio 2019</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" itemprop="url" title="Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio ">
				Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio </a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/cultura-ed-eventi/eventi.html" ><span itemprop="genre">Eventi</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2019-07-08T18:01:24+02:00" itemprop="datePublished">
					08 Luglio 2019          <meta  itemprop="datePublished" content="2019-07-08T18:01:24+02:00" />
          <meta  itemprop="dateModified" content="2019-07-08T18:01:24+02:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-162 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/matera-capitale-della-cultura-2019.html" class="label label-info">
						Matera capitale della Cultura 2019					</a>
				</span>
						</div>
				<!-- // Item tags -->

				
							
							<div class="pull-none item-image"> <img
		 src="/images/2019/luna_luca_centola.jpeg" alt="luna di luca centola" itemprop="image"/> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Ricordando il primo uomo sulla luna e Rocco Petrone, il lucano che guidò la missione Apollo 11</span></p>
 
<p>Era il 16 luglio del 1969, ore 9.32 ora locale. In quel momento esatto al John F. Kennedy Space Center, a Cape Canaveral, in Florida, una voce terminò il count down dando il via al lancio della navicella spaziale Apollo 11 che avrebbe portato, per la prima volta nella storia dell’umanità, due uomini sulla luna, Neil Armstrong e Buzz Aldrin. Era il 20 luglio del 1969, ore 22:18 e 04 secondi (ora italiana), quando, sotto gli occhi di tutto il mondo, la navicella spaziale si posò sul suolo lunare. Sei ore dopo, alle 04.56 ora italiana, Armstrong poggiò il suo piede sulla luna, “Un piccolo passo per un uomo, un grande passo per l’umanità”. La missione terminò il 24 luglio, con l'ammaraggio nell'Oceano Pacifico.<br />Quella voce del count down che rimbalzò in tutto il mondo era di un lucano, Rocco Petrone, figlio di emigrati da Sasso di Castalda (provincia di Potenza). Un figlio della Basilicata che seppe affrontare con coraggio tutte le sfide che la vita gli presentò davanti fino a diventare il capo di quella missione spaziale della Nasa che avrebbe segnato la storia dell’umanità.<br />Per celebrare i 50 anni del primo uomo sulla Luna e per ricordare un grande figlio della Basilicata e dell’Italia, Matera, capitale europea della cultura 2019, sede, fra l’altro, del prestigioso Centro di geodesia spaziale, ha organizzato una ricca settimana di eventi che inizieranno proprio alle ore 19.32 del 16 luglio e termineranno la sera del 24 luglio.<!-- START: Modules Anywhere -->

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- END: Modules Anywhere --><br />“Matera vista dalla luna” è il progetto che colleziona in 10 giorni spettacoli, presentazioni di libri, proiezioni di film, anteprime assolute, allestimenti della città sul tema della luna e grandi appuntamenti musicali alla Cava del Sole.<br />L’anteprima del programma “Matera vista dalla Luna” si terrà lunedì 15 luglio alle ore 18.30 presso Cava Paradiso con “Nanogagliato Festival incontra Matera 2019”: gli scienziati dell’accademia promossa da Mauro Ferrari, dialogheranno con il pubblico sul mondo delle scienze, delle nanotecnologie e dello spazio. In tale occasione, sarà possibile effettuare la visita guidata della mostra “Visione Unica” di Studio Formafantasma, all’interno del progetto IDEA, e aperitivo a seguire (incontro con Passaporto per Matera 2019 senza prenotazione). <br />Alle ore 21, proiezione del film “THE FIRST MAN” di Damien Chazelle (2018) dedicato alla figura di Neil Armstrong, presso il Centro Visite Jazzo Gattini (ingresso con Passaporto per Matera 2019 fino a esaurimento posti). <br />Il 16 luglio, alle ore 10.00 presso il Giardino dei MOMenti - Piazza Semeria, si terrà “Esperimenti Lunari, il laboratorio per giovani scienziati a cura della Junior Academy Gagliato Nanoscienze, dove sarà possibile svolgere una serie di esperimenti, dalle fasi lunari al ruolo della nanoscienza nello spazio.<br />La manifestazione si sposterà poi alle ore 18 a Sasso di Castalda, Capitale per un Giorno. “Una Capitale al Chiaro di Luna” proporrà un ricco programma dedicato a Rocco Petrone: verrà intitolata una piazza del paese, presentata la nuova edizione del libro di Renato Cantore “Dalla Terra alla Luna. Rocco Petrone, l'italiano dell'Apollo 11” (Rubbettino editore). <br />Alle ore 21 verrà proiettato il film “Luna Italiana”, con alcune scene inedite di Petrone e del suo rapporto con il suo paese d’origine.<br />Sempre il 16 luglio, a Matera, alle ore 21.30 circa, verranno inaugurati gli allestimenti urbani di “Matera Vista dalla Luna”, attraverso un percorso urbano per le vie del centro in collaborazione con i commercianti di Matera, Il percorso “Missione nello spazio urbano” si snoderà da Piazza San Giovanni a Piazza San Francesco, per poi allunare in Piazzetta Pascoli, Durante la sfilata verranno accese le 3 grandi lune, accompagnate da musico-astronauti-stroryteller, proiezioni, dolcezze lunari.<br />Il primo grande appuntamento con il programma si terrà il 17 luglio, alle 19, Luna Italiana, sulla terrazza di Palazzo Lanfranchi, un evento interamente dedicato alla figura e al ruolo di Rocco Petrone, una storia che coniuga emigrazione e sogno americano (ingresso con Passaporto per Matera 2019 fino a esaurimento posti). <br />La serata sarà aperta dalla presentazione della nuova edizione del libro di Renato Cantore. Subito dopo, in anteprima assoluta, verrà proiettato il film “Luna italiana. Rocco Petrone e il viaggio dell’Apollo 11”. A 50 anni dall’allunaggio un documentario prodotto dall’Istituto Luce-Cinecittà per A+E Networks Italia con il patrocinio di Agenzia Spaziale Italiana in collaborazione con NASA e diretto da Marco Spagnoli. Il documentario andrà poi in onda il 18 luglio alle 22.40 su History, canale 407 di Sky.<br />Sempre il 17, ma alle ore 18, in piazzetta della Cittadinanza Attiva, si terrà “Infinito e la luna nelle visioni poetiche di Giacomo Leopardi”: incontro con il poeta e scrittore Davide Rondoni in occasione della presentazione del suo ultimo libro “E come il vento. L'Infinito, lo strano bacio del poeta al mondo” a 200 anni dal componimento<br />Il 18 luglio, alle ore 21, nella Cava del Sole (ingresso con Passaporto per Matera 2019 e prenotazione, apertura dei cancelli ore 19:30. Non sarà possibile raggiungere il luogo dell’evento con i propri mezzi. Sarà attivo servizio navette straordinario Matera Centro-Cava del Sole), si terrà uno dei grandi eventi di Matera 2019, la performance multimediale “Apollo Soundtrack” con cui si vuole celebrare proprio a Matera il progresso scientifico delle esplorazioni spaziali dopo 50 anni da quell’evento straordinario. Il momento clou sarà l’esecuzione della performance multimediale scritta da Brian Eno, Roger Eno e Daniel Lanois, eseguita per la prima volta fuori dal Regno Unito dalla band britannica Icebreaker, con B.J. Cole, Roger Eno e con la partecipazione straordinaria della violoncellista islandese, Gyda Valtysdottir. Nello splendido spazio all’aperto di Cava del Sole, il pubblico sperimenterà l’emozione e il mistero della Missione Apollo 11 con una sinestesia tra stimolazione visiva e suono spaziale. Lo spettacolo riproporrà ingrandimenti delle immagini NASA del giorno che sancì l’inizio di una nuova era e contenuti generati da Leonardo, sponsor esclusivo dell’evento, con immagini della terra provenienti dallo spazio. <br />Sempre il 18 luglio, alle ore 18.30, presso Ipogei di San Francesco, presentazione libro per ragazzi “Di luna in luna. Storia di un’esplorazione che è appena iniziata” di Stefano Sandrelli edito da Feltrinelli.<br />Due le iniziative in programma il 19 luglio. Alle ore 18.00, “Costellazione, Il cielo in una stanza”, in collaborazione con Accademia di Belle Arti di Brera. L'opera d'arte real-virtuale, collettiva, unitaria e permanente nata da ExpoMilano2015, abbraccia Matera Capitale Europea della Cultura 2019, presso Giardino dell’Angelo, via Sant’Angelo 68, Matera. Mentre alle 21, a Cava del Sole, tappa materana del “8 Tour” dei Subsonica (Ingresso con Passaporto per Matera 2019 e prenotazione, apertura dei cancelli ore 19:30. Non sarà possibile raggiungere il luogo dell’evento con i propri mezzi. Sarà attivo servizio navette straordinario Matera Centro-Cava del Sole). Un numero simbolico e denso di significati, tanto quanto i loro dischi in studio e l’immagine dell’infinito nella nostra memoria. Una miscela di musica spaziale ed elettronica che da oltre venti anni stupisce il pubblico immergendolo in una collisione di spazio tempo fatto di ritmica, amore, sudore, introspezione. Una notte e una celebrazione che vivranno nell’input di un “microchip emozionale” pronto ad esplodere in una polvere di musica e stelle. Per sognare la luna ballando dalla terra.<br />Il 20 luglio si terrà l’evento “The Sound of the Spirit” coprodotto da Fondazione Matera Basilicata 2019, Ateneo Musica Basilicata (progetto Suoni di Pietra-MaterArmoniae) e Lams (progetto Voices of the Spirit), che si svilupperà in due momenti. <br />Un omaggio alla vocalità nella sua accezione spirituale, attraverso una visione caleidoscopica di varie culture, sfiorando quella siriana e quella russa grazie alla presenza di artisti del calibro di Mirna Kassis ensemble, Sajncho Namčylak &amp; Actores Alidos, Caterina Pontrandolfo e Nina Nikolina (grazie alla preziosa collaborazione con Plovdiv), nel concerto “Anima Mundi” (ore 19:00 Piazza San Giovanni, ingresso libero senza passaporto). <br />A seguire, esecuzione in prima mondiale della "Missa Vox Dei" per Coro e Orchestra composta per l'occasione dal M° Nicola Campogrande (ore 21:00 e replica alle ore 22.15, Ex Ospedale di San Rocco, ingresso con Passaporto per Matera 2019 con prenotazione). <br />Sempre il 20 luglio si terrà, per la prima volta a Matera, il “Matera Heroes Pride, dalla vergogna all’orgoglio”. Al festeggiamento dei 50 anni dai primi moti di Stonewall che hanno aperto la strada alle manifestazioni mondiali per la richiesta di uguali diritti per le persone LGBT si unisce quello per i 50 anni della prima conquista della Luna attraverso il meraviglioso senso che li lega. <br />Legato all’idea del viaggio come opportunità di nuove conoscenze e nuove scoperte il 21 luglio, alle 19.30, farà tappa a Matera, negli spazi antistanti la stazione ferroviaria di La Martella “Aware. La Nave degli incanti” (accesso con Passaporto per Matera 2019 con prenotazione). La Nave degli Incanti è il viaggio in cinque tappe di Sofia, una bambina che non vuole dormire, e di un pesce smarrito, a bordo di una Nave che attraversa i paesaggi, le comunità e le storie di una terra piena di mistero e meraviglia. Andare via per ritornare. Allontanarsi dall'isola per iniziare a guardarla davvero, e riscoprirla diversa. Il viaggio del pesciolino rosso giunge alla sua svolta cruciale e quello di Sofia e della Nave continua. AWARE - La Nave degli Incanti è un progetto co-prodotto dalla compagnia teatrale Gommalacca Teatro e dalla Fondazione Matera-Basilicata 2019.<br />Il 22 luglio, alle ore 19.00 presso Cava Paradiso, visite guidate alla mostra “Visione Unica” di Studio Formafantasma all’interno del progetto IDEA (con passaporto senza prenotazione). Alle ore 21.30 presso Centro Visite Jazzo Gattini (ingresso con Passaporto per Matera 2019 fino a esaurimento posti) ci sarà la proiezione del film MOON di Duncan Jones (2009).<br />Il programma di “Matera vista dalla Luna” si chiuderà il 24 luglio con un grande concerto sinfonico nella Cava del Sole (ingresso con Passaporto per Matera 2019 e prenotazione). Sul palco salirà l’orchestra sinfonica nazionale della Rai diretta da James Conlon che presenterà un programma denominato “Sinfonia per l’Europa”. Un concerto sotto le stelle e sotto la luna per chiudere una ricca settimana di eventi.<br />Molte, poi, le iniziative collaterali. Dal 20 al 28 luglio la stazione di Ferrandina verrà totalmente trasformata grazie a un intervento di Urban Art curato da Ironmound &amp; Gods in Love e da Andrea Nolè &amp; Rub Candy , artisti selezionati dalla MoMart Gallery. Inoltre, in un’apposita postazione realizzata da Matera 2019 si alterneranno, dal 16 al 21 luglio radio lucane che sonorizzeranno la città con musica e notizie legate alla luna. Infine, dal 20 al 29 luglio, “Costellazione. Il cielo in una stanza”, laboratorio di arte contemporanea in collaborazione con l’Accademia di belle arti di Brera-Milano per la creazione di una mappa celeste, realizzata dai cittadini permanenti e temporanei della città: ogni tessera conterrà l’icona di sogni, ricordi, speranze ed emozioni. Il laboratorio aperto a tutti si svolgerà dal 20 29 LUGLIO 2019 dalle 10.00 alle 13.00 e dalle 17.00 alle 19.00.<br />“Matera vista dalla Luna” è organizzata dalla Fondazione Matera Basilicata 2019 in collaborazione con il Polo museale della Basilicata e il Comune di Matera.</p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="A Lagonegro il Festival della cultura e della creatività" aria-label="Articolo successivo: A Lagonegro il Festival della cultura e della creatività" href="/cultura-ed-eventi/eventi/12977-a-lagonegro-il-festival-della-cultura-e-della-creativita.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="it_IT" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="it" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="0" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fab fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio " 
					data-url="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fab fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" data-size="small">
						</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fab fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcultura-ed-eventi%2Feventi%2F12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html&amp;description=Matera%20vista%20dalla%20luna%2C%20il%20ricco%20programma%20di%20eventi%20dal%2015%20al%2024%20luglio%20" data-pin-do="buttonBookmark" 
						 
						data-pin-color="red" 
						data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fab fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html"></script>
				</div>
			</div><div class="s2s_wapp btn btn-default btn  " >
			
			<a><i class="fa fab fa-whatsapp">  </i></a>
				<div class="globo s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="btn btn-default wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fcultura-ed-eventi%2Feventi%2F12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" 
					data-text="Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio " 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fcultura-ed-eventi%2Feventi%2F12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html"
				><i class="fa fa-whatsapp"></i> share</a>

				</div>
			</div><div class="s2s_tumblr btn btn-default btn " lang="it"><a><i class="fa fab fa-tumblr">  </i> </a>
				<div class="globo s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="it_IT" 
					data-href="http://www.basilicatanotizie.net/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div>
			</div>
		</div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img style="float: left;" src="/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p> <a href="/blog/editoriali/12722-la-lega-in-salsa-lucana-e-il-dilemma-dei-cinquestelle.html"> <b> <i> <span style="text-decoration: underline;"> <span style="font-family: times new roman,times;"> <span style="font-size: medium;"> <span style="color: #000120;"> La Lega in salsa lucana e il dilemma dei cinquestelle </span> </span> </span> </span> </i> </b> </a> </p></div></div></p></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																		<img
						src="http://www.basilicatanotizie.net/images/banners/banner_unipol1.jpg"
						alt="banner unipol"
						 width="200"						 height="100"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15.html" target="_blank" rel="noopener noreferrer"
							title="banner giemme auto">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="banner marispa">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2.html" target="_blank" rel="noopener noreferrer"
							title="banner marf">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marf.jpg"
								alt="banner marf"
								 width="200"								 height="95"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cultura-ed-eventi.html" class="pathway">Cultura ed Eventi</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/cultura-ed-eventi/eventi.html" class="pathway">Eventi</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio </span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Ultime notizie che potrebbero interessarti</span></h3><div class="module-ct"><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cultura-ed-eventi/eventi/12985-matera-vista-dalla-luna-il-ricco-programma-di-eventi-dal-15-al-24-luglio.html" itemprop="url">
			<span itemprop="name">
				Matera vista dalla luna, il ricco programma di eventi dal 15 al 24 luglio 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/comuni/12984-amendolara-e-san-severino-lucano-comuni-gemellati.html" itemprop="url">
			<span itemprop="name">
				Amendolara e San Severino Lucano comuni gemellati			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cultura-ed-eventi/eventi/37-comuni/matera/12983-matera-multe-salate-per-chi-non-smaltisce-correttamente-le-deiezioni-canine.html" itemprop="url">
			<span itemprop="name">
				Matera, multe salate per chi non smaltisce correttamente le deiezioni canine			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cultura-ed-eventi/eventi/32-comuni/lagonegrese/12982-ridotto-l-orario-di-lavoro-ai-manutentori-dell-ospedale-di-lagonegro.html" itemprop="url">
			<span itemprop="name">
				Ridotto l’orario di lavoro ai manutentori dell’ospedale di Lagonegro			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/12981-metaponto-pizzaiolo-aggredito-da-due-extracomunitari.html" itemprop="url">
			<span itemprop="name">
				Metaponto, pizzaiolo aggredito da due extracomunitari			</span>
		</a>
	</li>
</ul>
</div></div></div><div class="t3-module module " id="Mod122"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12932-policoro-57enne-muore-schiacciato-dal-suo-trattore.html"  title="Policoro, 57enne muore schiacciato dal suo trattore" target="_self">Policoro, 57enne muore schiacciato dal suo trattore</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-07-2019 <span class='n-hits'>Hits:</span>6509 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/12932-policoro-57enne-muore-schiacciato-dal-suo-trattore.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Autombulanza_118_bas.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12969-policoro-e-allarme-atti-vandalici-alle-auto.html"  title="Policoro, è allarme atti vandalici alle auto" target="_self">Policoro, è allarme atti vandalici alle auto</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-07-2019 <span class='n-hits'>Hits:</span>5405 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/12969-policoro-e-allarme-atti-vandalici-alle-auto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Sfregi_auto.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/comuni/12936-senise-rende-omaggio-al-suo-cavaliere-vittima-del-dovere-nicola-latronico.html"  title="Senise rende omaggio al suo cavaliere vittima del dovere Nicola Latronico" target="_self">Senise rende omaggio al suo cavaliere vittima del dovere Nicola Latronico</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-07-2019 <span class='n-hits'>Hits:</span>3380 <a href="/cronache/comuni.html" target="_self">Comuni</a> </p><a href="/cronache/comuni/12936-senise-rende-omaggio-al-suo-cavaliere-vittima-del-dovere-nicola-latronico.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/nicola_latronico.jpg" alt="nicola latronico"  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12958-nova-siri-resta-impigliato-sulla-canoa-cade-in-acqua-e-muore.html"  title="Nova Siri, resta impigliato sulla canoa, cade in acqua e muore" target="_self">Nova Siri, resta impigliato sulla canoa, cade in acqua e muore</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-07-2019 <span class='n-hits'>Hits:</span>2618 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/12958-nova-siri-resta-impigliato-sulla-canoa-cade-in-acqua-e-muore.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Autombulanza_118_basil.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/blog/spunti-e-appunti/12914-irsina-borgolucano-con-il-vizio-del-buongiorno-e-il-grazie.html"  title="Irsina, borgolucano con il vizio del buongiorno e il grazie" target="_self">Irsina, borgolucano con il vizio del buongiorno e il grazie</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-07-2019 <span class='n-hits'>Hits:</span>2174 <a href="/blog/spunti-e-appunti.html" target="_self">Spunti e appunti</a> </p><a href="/blog/spunti-e-appunti/12914-irsina-borgolucano-con-il-vizio-del-buongiorno-e-il-grazie.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Irsina.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12955-rinvenuto-cadavere-sul-pollino-in-un-auto-a-san-severino-lucano.html"  title="Rinvenuto cadavere sul Pollino in un'auto a San Severino Lucano" target="_self">Rinvenuto cadavere sul Pollino in un'auto a San Severino Lucano</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-07-2019 <span class='n-hits'>Hits:</span>2076 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/12955-rinvenuto-cadavere-sul-pollino-in-un-auto-a-san-severino-lucano.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/San_Severinolucano.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/12943-ss-106-scooter-tamponato-un-morto-ferito-un-bimbo-di-10-anni.html"  title="SS 106: scooter tamponato, un morto. Ferito un bimbo di 10 anni" target="_self">SS 106: scooter tamponato, un morto. Ferito un bimbo di 10 anni</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-07-2019 <span class='n-hits'>Hits:</span>1868 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/12943-ss-106-scooter-tamponato-un-morto-ferito-un-bimbo-di-10-anni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Incidente_auto_moto.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/12975-una-donna-40enne-muore-precipitando-dal-balcone.html"  title="Una donna 40enne muore precipitando dal balcone" target="_self">Una donna 40enne muore precipitando dal balcone</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2019 <span class='n-hits'>Hits:</span>1701 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/12975-una-donna-40enne-muore-precipitando-dal-balcone.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Ambulanza118.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/12974-ribaltone-d-estate-in-arrivo-aria-fredda.html"  title="Ribaltone d'estate. In arrivo aria fredda" target="_self">Ribaltone d'estate. In arrivo aria fredda</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-07-2019 <span class='n-hits'>Hits:</span>1441 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/12974-ribaltone-d-estate-in-arrivo-aria-fredda.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Maltempo-pioggia.jpg" alt=""  /></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/12935-in-spiaggia-bimba-di-6-anni-punta-da-una-siringa.html"  title="In spiaggia bimba di 6 anni punta da una siringa" target="_self">In spiaggia bimba di 6 anni punta da una siringa</a></h4><p class="nspInfo nspInfo1 tleft fnone">02-07-2019 <span class='n-hits'>Hits:</span>1109 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/12935-in-spiaggia-bimba-di-6-anni-punta-da-una-siringa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Siringhe_spiaggia.jpeg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5d2379700fbf3" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/spunti-e-appunti/12262-festa-della-donna-donne-niente-piu.html">Festa della donna. Donne, niente più</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5d2379700edbf" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/12457-un-figlio-autistico-e-un-libro-speciale-che-occorre-imparare-a-leggere.html">Un figlio autistico è un libro speciale che occorre imparare a leggere</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5d2379700df6d" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/famiglia-e-societa/12666-ufficiale-google-toglie-la-licenza-android-a-huawei.html">Ufficiale: Google toglie la licenza Android a Hauwei</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5d2379700d18d" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>