
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" 

	  xmlns:og="http://ogp.me/ns#" 

	  xmlns:fb="http://ogp.me/ns/fb#"

	  xml:lang="it-it" lang="it-it">

<head>

        

    
    <meta http-equiv="X-UA-Compatible" content="chrome=1"/>

    
    <meta http-equiv="X-UA-Compatible" content="IE=9" />

    

      <base href="http://www.basilicatanotizie.net/cultura-ed-eventi/evento/12240-tutto-pronto-per-la-festa-de-il-bianco-e-la-rossa-dibattiti-musica-e-degustazione" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Basilicata,notizie,senise, pollino, cronaca, val d'agri, De Filippo," />
  <meta name="author" content="Direttore" />
  <meta property="og:title" content="Tutto pronto per la festa de ‘Il Bianco e la Rossa’. Dibattiti, musica e degustazione" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.basilicatanotizie.net/cultura-ed-eventi/evento/12240-tutto-pronto-per-la-festa-de-il-bianco-e-la-rossa-dibattiti-musica-e-degustazione" />
  <meta property="og:site_name" content="BasilicataNotizie" />
  <meta name="description" content="Redazione. Testata giornalistica dell'area sud della Basilicata" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>BasilicataNotizie - Tutto pronto per la festa de ‘Il Bianco e la Rossa’. Dibattiti, musica e degustazione</title>
  <link href="http://www.basilicatanotizie.net/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.basilicatanotizie.net/component/search/?Itemid=153&amp;catid=53&amp;id=12240&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizontb.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/fonts/BebasNeue/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/fonts/Dustismo/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/gk_ajax_search/gk_ajax_search.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 24%; }#gkContent { width: 76%; }.gkWrap { width: 1000px!important; }html { min-width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu > div > ul > li > a,
ul.gkTabs li,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
.gkTabsWrap.vertical ol li,

#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4,
#article-index ul li a,
#jsMenu .jsMenuBar > ul > li > a,
#community-wrap div.profile-info .contentheading,
#community-wrap div.greybox div.joinbutton,
body #community-wrap div.profile-toolbox-bl ul.small-button li,
ul.profile-details li.title,
div.ctitle,
#community-wrap .latest-events .jsEvDate,
#community-wrap .cModule.latest-events .jsDetail b a,
body #community-wrap ul#featurelist li,
#community-wrap h1,
#community-wrap h2,
#community-wrap h3,
#community-wrap h4,
#community-wrap .cModule h3 span,
#cWindow #cWindowAction input.button,
#community-wrap .clabel,
#community-wrap .cTabsBar ul li a,
#community-wrap .album-name,
#cWindowContentTop #cwin_logo,
#community-wrap .label,
#community-wrap .cVideoTitle,
#community-wrap .joms-newsfeed-more,
#cWindowAction .button,
#community-wrap #cFeatured.forPeople .cFeatured-Name a,
a.plupload_button { font-family: BebasNeue, Arial, sans-serif; }
h1, h2, h3, h4, h5 { font-family: Dustismo, Arial, sans-serif; }
#gkbottombottom1 { width: 25%; }#gkbottombottom2 { width: 25%; }#gkbottombottom3 { width: 25%; }#gkbottombottom4 { width: 25%; }
  </style>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizonjq1.7.min.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizonjq.easing.1.3.min.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizontb2.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/jusertubeslider.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/gk_ajax_search/gk_ajax_search.js" type="text/javascript"></script>
  <script type="text/javascript">
var srztb_pathToImage = "http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/loadingAnimation.gif";window.addEvent('load', function() {
				new JCaption('img.caption');
			}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.basilicatanotizie.net/templates/gk_twn2";try{$Gavick;}catch(e){$Gavick = {};} $Gavick["gk_ajax_search"] = { "container_id": "", "delay": "", "length": "", "lang_close": "Close", "lang_all_results": "View all results", "lang_no_results": "No results for specified phrase&hellip;" }
  </script>


    


<script type='text/javascript' data-excluded='img.caption,.itemAuthorAvatar ,' id='gkLazyLoad' src='http://www.basilicatanotizie.net/templates/gk_twn2/js/lazyload.js' ></script>
    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
     
</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.9;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:80%;background-color: #FFFFFF;border: 0px solid #eee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>
	Testo informativa estesa sull'uso dei cookie</p>
<p>
	Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l'esperienza di uso delle applicazioni online. Il presente documento fornisce informazioni sull'uso dei cookie e di tecnologie similari, su come sono utilizzati dal sito e su come gestirli.</p>
</div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-danger  popup-modal-dismiss">Ok</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/informativa">Coockies Policy</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>

	<!--[if IE 6]>

   <div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>

   <![endif]-->

	
			

	<div id="gkPage" class="gkMain gkWrap">

          

    

    

        <div id="gkLogoWrap">

	
	
		<div id="gkHighlighter">
		
	</div>
		
</div>
        

        <div id="gkMenuWrap" class="clear">    

           	
           	<div id="gkTopMenu">

           		
           		<div id="gkTopMenu1">

           			
<ul class="menu">
<li class="item-145"><a href="/comuni/senisese" >Senisese</a></li><li class="item-146"><a href="/comuni/lagonegrese" >Lagonegrese</a></li><li class="item-148"><a href="/comuni/val-d-agri" >Val d'Agri</a></li><li class="item-149"><a href="/comuni/metapontino" >Metapontino</a></li><li class="item-150"><a href="/comuni/potenza" >Potenza</a></li><li class="item-151"><a href="/comuni/matera" >Matera</a></li><li class="item-152"><a href="/comuni/altri-comuni" >Altri Comuni</a></li></ul>


           		</div>

           		
           		

           		
           		<div id="gkSearch">

           			<form action="/cultura-ed-eventi/evento" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>


           		</div>

           			

           	</div>

            
           
          	<div id="gkMainMenu" class="clear">

      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.basilicatanotizie.net/"  class=" first" id="menu122" title="Home"><span class="menu-title">Home</span></a></li><li  class="haschild"><a href="/cronache"  class=" haschild" id="menu222" title="Cronache"><span class="menu-title">Cronache</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cronache/cronaca"  class=" first" id="menu331" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li ><a href="/cronache/ambiente"  id="menu50" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="last"><a href="/cronache/chiesa"  class=" last" id="menu119" title="Chiesa"><span class="menu-title">Chiesa</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/rubriche"  class=" haschild" id="menu159" title="Rubriche"><span class="menu-title">Rubriche</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/rubriche/editoriali"  class=" first" id="menu233" title="Editoriali"><span class="menu-title">Editoriali</span></a></li><li ><a href="/rubriche/autism-speaks"  id="menu319" title="Autism Speaks"><span class="menu-title">Autism Speaks</span></a></li><li ><a href="/rubriche/spunti-e-appunti"  id="menu322" title="Spunti e appunti"><span class="menu-title">Spunti e appunti</span></a></li><li ><a href="/rubriche/il-veterinario-consiglia"  id="menu326" title="Il veterinario consiglia"><span class="menu-title">Il veterinario consiglia</span></a></li><li ><a href="/rubriche/famiglia-e-societa"  id="menu328" title="Famiglia e Società"><span class="menu-title">Famiglia e Società</span></a></li><li  class="last"><a href="/rubriche/in-box"  class=" last" id="menu329" title="In box"><span class="menu-title">In box</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/politica"  id="menu2" title="Politica"><span class="menu-title">Politica</span></a></li><li  class="haschild"><a href="/comuni"  class=" haschild" id="menu41" title="Comuni"><span class="menu-title">Comuni</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/comuni/senisese"  class=" first" id="menu193" title="Senisese"><span class="menu-title">Senisese</span></a></li><li ><a href="/comuni/lagonegrese"  id="menu194" title="Lagonegrese"><span class="menu-title">Lagonegrese</span></a></li><li ><a href="/comuni/val-d-agri"  id="menu196" title="Val d'Agri"><span class="menu-title">Val d'Agri</span></a></li><li ><a href="/comuni/metapontino"  id="menu197" title="Metapontino"><span class="menu-title">Metapontino</span></a></li><li ><a href="/comuni/potenza"  id="menu198" title="Potenza"><span class="menu-title">Potenza</span></a></li><li ><a href="/comuni/matera"  id="menu199" title="Matera"><span class="menu-title">Matera</span></a></li><li  class="last"><a href="/comuni/altri-comuni"  class=" last" id="menu200" title="Altri Comuni"><span class="menu-title">Altri Comuni</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/sport"  id="menu48" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="haschild active"><a href="/cultura-ed-eventi"  class=" haschild active" id="menu61" title="Cultura ed Eventi"><span class="menu-title">Cultura ed Eventi</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura-ed-eventi/libri"  class=" first" id="menu180" title="Libri"><span class="menu-title">Libri</span></a></li><li ><a href="/cultura-ed-eventi/arte"  id="menu188" title="Arte"><span class="menu-title">Arte</span></a></li><li ><a href="/cultura-ed-eventi/cucina-lucana"  id="menu192" title="Cucina Lucana"><span class="menu-title">Cucina Lucana</span></a></li><li  class="active"><a href="/cultura-ed-eventi/evento"  class=" active" id="menu153" title="Eventi"><span class="menu-title">Eventi</span></a></li><li  class="last"><a href="/cultura-ed-eventi/cultura"  class=" last" id="menu330" title="Cultura"><span class="menu-title">Cultura</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last"><a href="/meridiana"  class=" last" id="menu323" title="Meridiana"><span class="menu-title">Meridiana</span></a></li></ul>
</div>
          	</div>

          	
          	
          	

          		
          		<div id="gkMiddleMenu" class="clear">

          			
<ul class="menu">
<li class="item-218"><a href="/photo-gallery" >Photo Gallery</a></li><li class="item-234"><a href="/rubriche/editoriali" >Editoriali</a></li><li class="item-321"><a href="/archivio-articoli" >Archivio articoli</a></li><li class="item-324"><a href="/informativa" >Informativa</a></li><li class="item-325"><a href="/la-redazione" >La Redazione</a></li></ul>


          		</div>

          		
          	

          	
          	

          	         		

          	<div id="gkBottomMenu" class="clear">

          		
          		<div id="gkBreadcrumb">

          			
<div class="breadcrumbs">
<ul><li><span>You are here : </span></li><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator"> / </li> <li><a href="/cultura-ed-eventi" class="pathway">Cultura ed Eventi</a></li> <li class="pathway separator"> / </li> <li><a href="/cultura-ed-eventi/evento" class="pathway">Eventi</a></li> <li class="pathway separator"> / </li> <li class="pathway">Tutto pronto per la festa de ‘Il Bianco e la Rossa’. Dibattiti, musica e degustazione</li></ul></div>

          		</div>

          			

          		

          		
          		<div id="gkTopMenu2">

          			
<ul class="menu">
<li class="item-160"><a href="/cultura-ed-eventi/libri" >Libri</a></li><li class="item-161"><a href="/cultura-ed-eventi/arte" >Arte</a></li><li class="item-162"><a href="/?Itemid=189" >Musica</a></li><li class="item-164"><a href="/?Itemid=191" >Teatro</a></li><li class="item-165"><a href="/cultura-ed-eventi/cucina-lucana" >Cucina Lucana</a></li><li class="item-166"><a href="/viaggi" >Viaggi</a></li></ul>


          		</div>

          		
          	</div>

          	
        </div>	

        

    	
<div id="system-message-container">
</div>


	    <div id="mainContent" class="gkWrap clear">

	    	
<div id="gkBanner1" class="clear clearfix">
      <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://srv1.vesteweb.it/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "3"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
</div>

	    	

	    	



	    	

	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkPaddingR" >
						
						<div id="gkContentMainbody" class="gkMain gkPaddingR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " >	
						
					
										
																				
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
																			
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>																	</div>
							</div>
														
																							<div id="gkComponent">
									



<div class="item-page">
				<h2>
								Tutto pronto per la festa de ‘Il Bianco e la Rossa’. Dibattiti, musica e degustazione					</h2>
	
	
	     <p class="article-info">
                                   <span class="create">
            <time datetime="2018-08-30">
               Creato Giovedì, 30 Agosto 2018 12:39            </time>
          </span>
                                                                 </p>
     
	    
                            
	     		<p>
	<img alt="" src="http://basilicatanotizie.net/images/il_bianco_ela_rossa.jpg" style="height: 392px; width: 700px;" /></p>
<p>
	Con la cerimonia inaugurale e l&rsquo;apertura degli stand in piazza Vittorio Emanuele, prende il via domani alle 18 a Rotonda (Potenza),&nbsp; &ldquo;Il Bianco e la Rossa&rdquo;, la festa dedicata al fagiolo bianco e alla melanzana rossa. Momento clou della prima delle tre giornate sar&agrave; il dibattito sul tema &ldquo;Le Dop &ndash;elementi strategici per lo sviluppo del territorio&rdquo;. Interverranno Rocco Restaino, dirigente del Dipartimento regionale delle Politiche Agricole e Forestali, Enrico De Lorenzo, tecnico alimentare, Nadia Toppino, food blogger, Samantha Biale, nutrizionista e giornalista, Luca Braia e Franco Pesce, rispettivamente assessore e direttore del Dipartimento regionale delle Politiche Agricole e Forestali, e Davide Paolini, giornalista &ndash;gastronomo, conduttore radiofonico, autore di numerosi libri dedicati al cibo e al marketing gastronomico e territoriale, oltre che ideatore di diversi eventi enogastronomici nazionali. Moderer&agrave; la tavola rotonda la giornalista Annamaria Sodano. A seguire l&rsquo;aperitivo gourmet a base di fagiolo bianco dop e melanzana rossa dop e, alle 22,&nbsp; lo spettacolo musicale degli &ldquo;Allabua&rdquo;.&nbsp; Nel corso della giornata sar&agrave; possibile degustare piatti a base di melanzana rossa e fagiolo bianco in tutti i ristoranti di Rotonda aderenti all&rsquo;iniziativa. &ldquo; Si tratta di due&nbsp; eccellenze del Pollino per le quali &egrave; stato fatto tanto &ndash; spiega il presidente del&nbsp; Consorzio di tutela della melanzana rossa di Rotonda, Franco Bruno, che&nbsp; riunisce i coltivatori e i confezionatori che rientrano nella filiera &ndash; ma attorno alle quali bisogna lavorare ancora tantissimo. La festa &egrave; indubbiamente una vetrina importate, che ci permette di discutere sulle strategie di sviluppo, grazie anche all&rsquo;apporto di esperti del settore. Importanti saranno nei prossimi mesi le operazioni di commercializzazione di questi due prodotti&rdquo;. E&rsquo; un piccolo record quello di Rotonda che conta due denominazioni di origine protetta, la melanzana rossa e il fagiolo bianco,&nbsp; due prodotti che hanno avviato e ottenuto l&rsquo;iter pressoch&eacute; contemporaneamente e in tempi relativamente brevi.&nbsp; La festa &ldquo;Il Bianco e&nbsp; la Rossa&rdquo; proseguir&agrave; anche sabato con una visita&nbsp; guidata ad alcune&nbsp; aziende agricole consorziate. Dopo l&rsquo;aperitivo di mezzogiorno in piazza, a partire dalle ore 18, il momento clou della tre giorni con il noto chef e conduttore televisivo di programmi di successo Alessandro Borghese che spiegher&agrave; quale pu&ograve; essere l&rsquo;utilizzo in cucina delle due dop rotondesi e commenter&agrave; col suo stile unico e la professionalit&agrave; di sempre, la gara gastronomica alla quale prenderanno parte i ragazzi degli istituti alberghieri del comprensorio del Pollino.&nbsp; Il gruppo &ldquo;Oh per bacco Band&rdquo; intratterr&agrave; in serata il pubblico in piazza. La manifestazione chiuder&agrave; definitivamente i battenti domenica mattina con il tradizionale aperitivo gourmet e la cerimonia conclusiva.</p>
 		</div>

								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			
		

<div id="gkRight" class="gkMain gkCol" >
		<div id="gkRightTop" class="gkMain">
		<div class="box"><div><div class="content">

<div class="custom"  >
	<p>
	<a href="https://www.facebook.com/pages/BasilicataNotizie/1681966002034185?ref=hl" target="_blank"><img alt="" height="18" src="http://www.basilicatanotizie.net/images/banners/facebook-icon.jpg" style="float: left; margin-left: 10px; margin-right: 10px;" width="68" /></a><a href="https://twitter.com/Basilicata_Not" target="_blank"><img alt="" height="17" src="http://www.basilicatanotizie.net/images/banners/logo_twitter.png" style="float: left; margin-left: 1px; margin-right: 1px;" width="58" /></a><a href="http://www.youtube.com/user/BasilicataNotizie" target="_blank"><img alt="" height="18" src="http://www.basilicatanotizie.net/images/banners/logo_youtube.jpg" style="margin-left: 10px; margin-right: 10px; float: left;" width="45" /></a></p>
<p>
	&nbsp;</p>
</div>
</div></div></div><div class="boxSuffix " big" "><div><div class="content"><div class="bannergroupSuffix &quot; big&quot; ">

	<div class="banneritem">
																																														<img
						src="http://www.basilicatanotizie.net/images/banners/banner_marf.jpg"
						alt="Banner Marf"
						width ="240"						height ="114"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="box editoriale"><div><h3 class="header"><span>Editoriale</span></h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_135" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:0 0 20px 0"><h4 class="nspHeader tleft fnone"><a href="/rubriche/editoriali/12027-popolarismo-e-populismo-politica-e-antipolitica-la-lezione-di-sturzo-dopo-un-secolo" title="Popolarismo e populismo, politica e antipolitica. La lezione di Sturzo dopo un secolo">Popolarismo e populismo, politica e antipolitica. La lezione di Sturzo dopo un secolo</a></h4><p class="nspInfo  tright fright"><span><img src="http://www.gravatar.com/avatar/43c649f48352dc457ad7b3f639dac3ab?s=64&amp;default=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Francesco Addolorato - avatar" class="nspAvatar" width="64" height="64" /> Francesco Addolorato</span></p><p class="nspText tleft fleft">
	

	
	Sono parenti ma non sono la stessa cosa. Popolarismo e...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_135"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 1,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div>
	</div>
	
		

		
</div>
	</div>
</div>

	    	

	    	


	    </div>

    </div>

    

    <div id="gkBottomWrap" class="gkWrap clear">

        

	
		<div id="gkBottom1" class="gkWrap">
					
		<div id="gkbottombottom1" class="gkCol gkColLeft">
            <div>
						<div class="box"><div><h3 class="header"><span>Notizie</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=222">Cronaca</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=2">Politica</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=37">Regione</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=79&amp;Itemid=50">Ambiente</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=48">Sport</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=78&amp;Itemid=41">Comuni</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=135&amp;Itemid=285">Canottaggio</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom2" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><h3 class="header"><span>Cultura</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=180">Libri</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=188">Arte</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=189">Musica</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=190">Tradizioni</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=191">Teatro</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom3" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><h3 class="header"><span>Rubriche</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=233">Editoriale</a></li>
	<li>
		<a href="http://basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=142&amp;Itemid=320">Salute</a></li>
	<li>
		<a href="http://basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=141&amp;Itemid=319">Autism Speaks</a><br />
		&nbsp;</li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom4" class="gkCol gkColRight">
            <div>
						<div class="box"><div><h3 class="header"><span>Tempo Libero</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=166">Viaggi</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=167">Viaggio in Basilicata</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=192">Cucina Lucana</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
					</div>
		
		
		

    </div>

    

    <div id="gkFooter" class="gkWrap">

    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  

<div class="custom"  >
	<p style="text-align: center;">
	Contattaci all&#39;indirizzo: <span id="cloak52078">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak52078').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy52078 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy52078 = addy52078 + 'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;' + '&#46;' + 'n&#101;t';
 document.getElementById('cloak52078').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy52078 + '\'>' + addy52078+'<\/a>';
 //-->
 </script></p>
<p style="text-align: center;">
	<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=article&amp;id=1583:la-redazione&amp;catid=133:redazione">La Redazione</a></p>
</div>


<div class="custom"  >
	<p>
	<a href="http://www.comunicareidee.it"><img alt="Powered By ComunicareIdee" height="19" src="http://37.59.122.198/credits-color.png" width="250" /></a></p>
</div>

            </div>
                                        <span>
        		BasilicataNotizie è una testata giornalistica
iscritta nel Registro dei Periodici del Tribunale di Lagonegro (art. 5 L. 47/1048) N. Reg. Per. 4/2012 del 02/05/2012 - Diretta da Francesco Addolorato. La redazione si riserva il diritto di valutare la pubblicazione degli articoli. Si precisa che la mera pubblicazione degli articoli non costituisce in nessun modo vincolo di compenso o di contratto per la redazione        	 </span>
                        
                        
                        
      </div>
</div>

<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    });
    //]]>
</script>


<!-- gplus -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<!-- twitter -->
		<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	

<!-- Pinterest script -->

<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-35540227-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> 

    </div>

   

   
   

   
   

   
   

	

</body>

</html>