
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-108 j39 mm-hover'>
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1469242337117218",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

	<base href="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Schianto sulla SS106, morto un 19enne e tre giovani feriti</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=108&amp;catid=25&amp;id=14299&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-b9d2c-55239.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-383c8-91599.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5e1c76dad3870 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5e1c76dad89bb .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5e1c76dad94c4 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5e1c76dadbc52 .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-afe1f-91599.js" type="text/javascript"></script>
	<script type="text/javascript">
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'http://www.basilicatanotizie.net/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.0.143';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html';var php_title = 'Schianto%20sulla%20SS106%2C%20morto%20un%2019enne%20e%20tre%20giovani%20feriti';jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.0.143';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html';var php_title = 'Schianto%20sulla%20SS106%2C%20morto%20un%2019enne%20e%20tre%20giovani%20feriti';jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:title" content="Schianto sulla SS106, morto un 19enne e tre giovani feriti"><meta property="og:description" content=" L'Auto è andata a finire contro la parete di un casolare, due in prognosi riservata..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
	<script type="text/javascript" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/js/lazyloadforjoomla-jquery.js"></script>
<script type="text/javascript">jQuery(document).ready(function() {jQuery("img").lazyload();});</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<div id="53756-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=53756&formatId=6"></script></div>
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></noscript></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2020-01-13T14:55:39+01:00">Lunedì, 13 Gennaio 2020</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2020-01-13T14:55:39+01:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="01"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /><noscript><img src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></noscript></a></td>
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="http://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /><noscript><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></noscript></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/meridiana.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/index.php"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_nuovo_sito.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net/images/logo_bn_nuovo_sito.png" alt="" /></noscript></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108 current active"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14294-esemplare-di-lupo-investito-sulla-ex-ss-175-bradanica.html"  title="Esemplare di Lupo investito sulla ex ss 175 bradanica" target="_self">Esemplare di Lupo investito sulla ex ss 175 bradanica</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-01-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14294-esemplare-di-lupo-investito-sulla-ex-ss-175-bradanica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Lupo_investito.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Lupo_investito.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14289-spaccio-di-droga-a-senise-un-arresto.html"  title="Spaccio di droga a Senise, un arresto" target="_self">Spaccio di droga a Senise, un arresto</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-01-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14289-spaccio-di-droga-a-senise-un-arresto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_Senise.jpg" alt="carabinieri senise"  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_Senise.jpg" alt="carabinieri senise"  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14287-reddito-di-cittadinanza-scatta-l-obbligo-di-lavorare-per-i-comuni-ma-non-per-tutti.html"  title="Reddito di cittadinanza, scatta l’obbligo di «lavorare» per i Comuni (ma non per tutti)" target="_self">Reddito di cittadinanza, scatta l’obbligo di «lavorare» per i Comuni (ma non per tutti)</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-01-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14287-reddito-di-cittadinanza-scatta-l-obbligo-di-lavorare-per-i-comuni-ma-non-per-tutti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Reddito_Cittadinanza.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Reddito_Cittadinanza.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html"  title="Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata dal marito" target="_self">Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata dal marito</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name' class="current active" data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/14282-gabriele-cuccarese-e-la-sua-passione-per-i-fotoromanzi.html"  title="Gabriele Cuccarese e la sua passione per i fotoromanzi" target="_self">Gabriele Cuccarese e la sua passione per i fotoromanzi</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/14282-gabriele-cuccarese-e-la-sua-passione-per-i-fotoromanzi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Gabriele_Cuccarese.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2020/Gabriele_Cuccarese.jpg" alt=""  /></noscript></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html"  title="“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla famiglia Perrone" target="_self">“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla famiglia Perrone</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-01-2020 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a></p><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/14205-a-craco-colonia-basilicata-il-libro-per-raccontare-la-storia-ambientale-in-basilicata.html"  title="A Craco “Colonia Basilicata”. Il libro per raccontare la storia ambientale in Basilicata" target="_self">A Craco “Colonia Basilicata”. Il libro per raccontare la storia ambientale in Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-12-2019  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/14205-a-craco-colonia-basilicata-il-libro-per-raccontare-la-storia-ambientale-in-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/cova_viggiano.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/cova_viggiano.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/14292-il-tempo-di-un-soffio-il-lucano-di-capua-a-lagonegro-per-presentare-il-suo-libro.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2020/Iltempo_diun_Soffio.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2020/Iltempo_diun_Soffio.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14292-il-tempo-di-un-soffio-il-lucano-di-capua-a-lagonegro-per-presentare-il-suo-libro.html">"Il tempo di un soffio", il lucano Di Capua a Lagonegro per...</a> <br /> <small>12 Gennaio 2020</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/14284-il-successo-di-matera-2019-come-esempio-per-torino-2033.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Matera_capitale.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Matera_capitale.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14284-il-successo-di-matera-2019-come-esempio-per-torino-2033.html">Il successo di Matera 2019 come esempio per Torino 2033</a> <br /> <small>11 Gennaio 2020</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/14276-conclusa-a-nova-siri-la-finissage-mostra-tessitori-del-tempo.html" ><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/2019/Mostra_NovaSiri_2.jpg" alt="Image" width="200" height="133" style="border:1;" /><noscript><img src="http://www.basilicatanotizie.net//images/2019/Mostra_NovaSiri_2.jpg" alt="Image" width="200" height="133" style="border:1;" /></noscript></a></center> <a href="/cultura-ed-eventi/eventi/14276-conclusa-a-nova-siri-la-finissage-mostra-tessitori-del-tempo.html">Conclusa a Nova Siri la Finissage mostra: “Tessitori del...</a> <br /> <small>09 Gennaio 2020</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  
	<!-- SPOTLIGHT 1 -->
	<div class="container t3-sl t3-sl-1">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod125"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner03orizz -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="5534529644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 1 -->


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" itemprop="url" title="Schianto sulla SS106, morto un 19enne e tre giovani feriti">
				Schianto sulla SS106, morto un 19enne e tre giovani feriti</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/meridiana.html" ><span itemprop="genre">Meridiana</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2020-01-13T14:03:41+01:00" itemprop="datePublished">
					13 Gennaio 2020          <meta  itemprop="datePublished" content="2020-01-13T14:03:41+01:00" />
          <meta  itemprop="dateModified" content="2020-01-13T14:03:41+01:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-1163 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/incidente-stradale-106.html" class="label label-info">
						incidente stradale 106					</a>
				</span>
						</div>
				<!-- // Item tags -->

				<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Schianto sulla SS106, morto un 19enne e tre giovani feriti" 
					data-url="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" 
					data-text="Schianto sulla SS106, morto un 19enne e tre giovani feriti" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" 
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html&text=Schianto sulla SS106, morto un 19enne e tre giovani feriti" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:someone@example.com?Subject=Schianto sulla SS106, morto un 19enne e tre giovani feriti&body=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
							
							<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106" itemprop="image"/><noscript><img
			src="http://www.basilicatanotizie.net/images/2019/Ambulanza118.jpg" alt="incidente ss106" itemprop="image"/></noscript> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<h2 class="news-stit abstract"><span style="font-size: 14pt;">L'Auto è andata a finire contro la parete di un casolare, due in prognosi riservata</span></h2>
 
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p style="text-align: justify;">E' morto nell'ospedale di Catanzaro dove era stato ricoverato uno dei quattro giovani rimasti feriti in un incidente stradale avvenuto all'alba, per cause che sono in corso di accertamento, a Roccelletta di Borgia in corrispondenza di un crocevia sulla statale 106. La vittima, che si chiamava Thomas Costanzo, di 19 anni era nell'auto finita fuori strada e schiantatasi contro la parete di un casolare. Secondo quanto si è appreso il gruppo di giovani era appena uscito da una discoteca della zona. 

</p><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 Sul posto con tre ambulanze sono intervenuti i sanitari del Suem 118 che hanno prestato le prime cure ai feriti poi trasferiti nell'ospedale di Catanzaro. Una ragazza, ferita in modo grave, è in prognosi riservata. Intervenuti anche i vigili del fuoco del comando provinciale del capoluogo che hanno provveduto alla messa in sicurezza della vettura. 

<!-- END: Modules Anywhere --><div class="custom">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1469242337117218" data-ad-slot="3965345412"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 L’Associazione basta Vittime sulla S.S. 106 straziata dal dolore per l’ennesima tragedia che strappa alla comunità calabrese uno dei sue giovani figli migliori esprime sentimenti di sincero cordoglio, di solidarietà e vicinanza ideale alla Famiglia Costanzo, ai parenti ed agli amici tutti ed all’intera Comunità di Catanzaro dove il ragazzo viveva, per la dolorosa perdita della caro Thomas.<!-- END: Modules Anywhere -->			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Aveva scelto la sedazione, morto il 27enne calciatore Giovanni Custodero" aria-label="Articolo successivo: Aveva scelto la sedazione, morto il 27enne calciatore Giovanni Custodero" href="/meridiana/14297-aveva-scelto-la-sedazione-morto-il-27enne-calciatore-giovanni-custodero.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>

				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Schianto sulla SS106, morto un 19enne e tre giovani feriti" 
					data-url="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" data-size="small">
						</div></div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"></script>
				</div>
			</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" 
					data-text="Schianto sulla SS106, morto un 19enne e tre giovani feriti" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" 
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html&text=Schianto sulla SS106, morto un 19enne e tre giovani feriti" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:someone@example.com?Subject=Schianto sulla SS106, morto un 19enne e tre giovani feriti&body=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod122"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner02v -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="6613891183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list"><li itemscope itemtype="https://schema.org/Article">
		<a href="/meridiana/14299-schianto-sulla-ss106-morto-un-19enne-e-tre-giovani-feriti.html" itemprop="url">
			<span itemprop="name">
				Schianto sulla SS106, morto un 19enne e tre giovani feriti			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sport/14298-calcio-lega-pro-il-potenza-nel-finale-perde-di-misura-con-la-ternana.html" itemprop="url">
			<span itemprop="name">
				Calcio Lega Pro: Il Potenza nel finale perde di misura con la Ternana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/meridiana/14297-aveva-scelto-la-sedazione-morto-il-27enne-calciatore-giovanni-custodero.html" itemprop="url">
			<span itemprop="name">
				Aveva scelto la sedazione, morto il 27enne calciatore Giovanni Custodero			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/politica/14296-edilizia-scolastica-a-matera-inaccettabile-degrado.html" itemprop="url">
			<span itemprop="name">
				Edilizia scolastica a Matera: Inaccettabile degrado			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sport/14295-volley-la-p2m-en-gas-potenza-fa-suo-il-derby-contro-il-villa-d-agri.html" itemprop="url">
			<span itemprop="name">
				Volley, la P2M En&Gas Potenza fa suo il derby contro il Villa d'Agri			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cronache/cronaca/14294-esemplare-di-lupo-investito-sulla-ex-ss-175-bradanica.html" itemprop="url">
			<span itemprop="name">
				Esemplare di Lupo investito sulla ex ss 175 bradanica			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/meridiana/14293-caso-di-meningite-confermata-causa-di-morte-per-una-16enne.html" itemprop="url">
			<span itemprop="name">
				Caso di meningite, confermata causa di morte per una 16enne			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/cultura-ed-eventi/eventi/14292-il-tempo-di-un-soffio-il-lucano-di-capua-a-lagonegro-per-presentare-il-suo-libro.html" itemprop="url">
			<span itemprop="name">
				"Il tempo di un soffio", il lucano Di Capua a Lagonegro per presentare il suo libro			</span>
		</a>
	</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">	<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination"><li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul><a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" title="Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita" target="_self">Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-01-2020 <span class="n-hits">Hits:</span>31815 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14257-si-schianta-con-l-auto-sul-guardrail-ferito-un-ragazzo-sulla-ss106-a-policoro.html" title="Si schianta con l'auto sul guardrail. Ferito un ragazzo sulla SS106 a Policoro" target="_self">Si schianta con l'auto sul guardrail. Ferito un ragazzo sulla SS106 a Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-01-2020 <span class="n-hits">Hits:</span>17365 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14257-si-schianta-con-l-auto-sul-guardrail-ferito-un-ragazzo-sulla-ss106-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_118_bas.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Autombulanza_118_bas.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html" title="“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla famiglia Perrone" target="_self">“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla…</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-01-2020 <span class="n-hits">Hits:</span>15268 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14293-caso-di-meningite-confermata-causa-di-morte-per-una-16enne.html" title="Caso di meningite, confermata causa di morte per una 16enne" target="_self">Caso di meningite, confermata causa di morte per una 16enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-01-2020 <span class="n-hits">Hits:</span>14781 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14293-caso-di-meningite-confermata-causa-di-morte-per-una-16enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ospedale.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ospedale.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14283-in-auto-con-pistole-cariche-e-passamontagna-arrestati-due-uomini.html" title="In auto con pistole cariche e passamontagna. Arrestati due uomini" target="_self">In auto con pistole cariche e passamontagna. Arrestati due uomini</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020 <span class="n-hits">Hits:</span>13973 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14283-in-auto-con-pistole-cariche-e-passamontagna-arrestati-due-uomini.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019_2.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019_2.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14273-dati-preoccupanti-la-basilicata-cresce-poco-policoro-il-comune-cresciuto-di-piu.html" title="Dati preoccupanti, la Basilicata cresce poco. Policoro il comune cresciuto di più" target="_self">Dati preoccupanti, la Basilicata cresce poco. Policoro il comune cresciuto di pi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class="n-hits">Hits:</span>12382 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14273-dati-preoccupanti-la-basilicata-cresce-poco-policoro-il-comune-cresciuto-di-piu.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Policoro_panoramica.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Policoro_panoramica.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14244-scanzano-jonico-tre-donne-al-comando-del-comune-commissariato.html" title="Scanzano Jonico, tre donne al comando del comune commissariato" target="_self">Scanzano Jonico, tre donne al comando del comune commissariato</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-01-2020 <span class="n-hits">Hits:</span>8633 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14244-scanzano-jonico-tre-donne-al-comando-del-comune-commissariato.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Scanzano_Comune.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Scanzano_Comune.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14269-finisce-con-l-auto-sul-guardrail-un-ferito-sulla-ss106-a-metaponto.html" title="Finisce con l'auto sul guardrail. Un ferito sulla SS106 a Metaponto" target="_self">Finisce con l'auto sul guardrail. Un ferito sulla SS106 a Metaponto</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class="n-hits">Hits:</span>5344 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14269-finisce-con-l-auto-sul-guardrail-un-ferito-sulla-ss106-a-metaponto.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Incidente_106.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Incidente_106.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14277-accoltella-il-marito-al-culmine-di-una-lite-tragedia-sfiorata-a-praia-a-mare.html" title="Accoltella il marito al culmine di una lite, tragedia sfiorata a Praia a Mare" target="_self">Accoltella il marito al culmine di una lite, tragedia sfiorata a Praia a Mare</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class="n-hits">Hits:</span>5192 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14277-accoltella-il-marito-al-culmine-di-una-lite-tragedia-sfiorata-a-praia-a-mare.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html" title="Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata dal marito" target="_self">Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata da…</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020 <span class="n-hits">Hits:</span>4753 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""><noscript><img class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""></noscript></a>							</p></div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div>
<div class="bt-tabs-pane bt-clearfix"><!-- END: Modules Anywhere --><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1.6666666666667em" href="/component/tags/tag/calabria.html">
				Calabria</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/truffa.html">
				truffa</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/incendio.html">
				incendio</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.6666666666667em" href="/component/tags/tag/incidente-mortale.html">
				Incidente mortale</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/mango.html">
				mango</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/potenza.html">
				potenza </a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/commissario-straordinario.html">
				commissario straordinario</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/trasporto.html">
				trasporto</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/barilla.html">
				Barilla</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/lupo.html">
				lupo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/fragole.html">
				Fragole</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.6666666666667em" href="/component/tags/tag/trasporti.html">
				trasporti</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/carabinieri-matera.html">
				carabinieri matera</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/praia-a-mare.html">
				Praia a Mare</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/area-protetta.html">
				area protetta</a>
					</span>
	</div>
</div></div></div><!-- END: Modules Anywhere --></div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img style="float: left;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /><noscript><img style="float: left;" src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /></noscript> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><span style="text-decoration: underline;"><span style="font-size: medium;"><span style="color: #000120;"><a href="/blog/editoriali/14222-per-il-2020-lasciamoci-alle-spalle-odio-e-paure-guardiamo-al-futuro.html"><span><strong><em><span style="font-family: times new roman,times;">Per il 2020 lasciamoci alle spalle odio e paure, guardiamo al futur</span></em></strong></span></a><strong><em><a href="/blog/editoriali/14222-per-il-2020-lasciamoci-alle-spalle-odio-e-paure-guardiamo-al-futuro.html"><span style="font-family: times new roman,times;">o</span></a></em></strong></span></span></span></p></div></div></p></div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/15.html" target="_blank" rel="noopener noreferrer"
							title="banner giemme auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_giemme_auto.jpg"
								alt="giemme auto policoro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="banner marispa">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/></noscript>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/><noscript><img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/></noscript>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><a href="/meridiana.html" class="pathway">Meridiana</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /><noscript><img src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></noscript></span></li><li><span>Schianto sulla SS106, morto un 19enne e tre giovani feriti</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  
	<!-- SPOTLIGHT 2 -->
	<div class="container t3-sl t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod127"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1469242337117218"
     data-ad-slot="7886662521"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
					<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
												<li><a href="#">10</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages10">
																	<div class="nspArtPage active nspCol10">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html"  title="Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita" target="_self">Policoro, coinvolte due auto in uno spaventoso incidente. Una donna ferita</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-01-2020 <span class='n-hits'>Hits:</span>31815 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14254-policoro-coinvolte-due-auto-in-uno-spaventoso-incidente-una-donna-ferita.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Auto_incidente_Policoro.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14257-si-schianta-con-l-auto-sul-guardrail-ferito-un-ragazzo-sulla-ss106-a-policoro.html"  title="Si schianta con l'auto sul guardrail. Ferito un ragazzo sulla SS106 a Policoro" target="_self">Si schianta con l'auto sul guardrail. Ferito un ragazzo sulla SS106 a Policoro</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-01-2020 <span class='n-hits'>Hits:</span>17365 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14257-si-schianta-con-l-auto-sul-guardrail-ferito-un-ragazzo-sulla-ss106-a-policoro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_118_bas.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Autombulanza_118_bas.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html"  title="“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla famiglia Perrone" target="_self">“Il miglior pane d’Italia si fa a Matera”. Prestigioso riconoscimento alla&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-01-2020 <span class='n-hits'>Hits:</span>15268 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/14264-il-miglior-pane-d-italia-si-fa-a-matera-prestigioso-riconoscimento-alla-famiglia-perrone.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Pane_Matera.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14293-caso-di-meningite-confermata-causa-di-morte-per-una-16enne.html"  title="Caso di meningite, confermata causa di morte per una 16enne" target="_self">Caso di meningite, confermata causa di morte per una 16enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">12-01-2020 <span class='n-hits'>Hits:</span>14781 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14293-caso-di-meningite-confermata-causa-di-morte-per-una-16enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ospedale.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ospedale.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14283-in-auto-con-pistole-cariche-e-passamontagna-arrestati-due-uomini.html"  title="In auto con pistole cariche e passamontagna. Arrestati due uomini" target="_self">In auto con pistole cariche e passamontagna. Arrestati due uomini</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020 <span class='n-hits'>Hits:</span>13973 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14283-in-auto-con-pistole-cariche-e-passamontagna-arrestati-due-uomini.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019_2.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019_2.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14273-dati-preoccupanti-la-basilicata-cresce-poco-policoro-il-comune-cresciuto-di-piu.html"  title="Dati preoccupanti, la Basilicata cresce poco. Policoro il comune cresciuto di più" target="_self">Dati preoccupanti, la Basilicata cresce poco. Policoro il comune cresciuto di pi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class='n-hits'>Hits:</span>12382 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14273-dati-preoccupanti-la-basilicata-cresce-poco-policoro-il-comune-cresciuto-di-piu.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Policoro_panoramica.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Policoro_panoramica.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14244-scanzano-jonico-tre-donne-al-comando-del-comune-commissariato.html"  title="Scanzano Jonico, tre donne al comando del comune commissariato" target="_self">Scanzano Jonico, tre donne al comando del comune commissariato</a></h4><p class="nspInfo nspInfo1 tleft fnone">03-01-2020 <span class='n-hits'>Hits:</span>8633 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14244-scanzano-jonico-tre-donne-al-comando-del-comune-commissariato.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Scanzano_Comune.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Scanzano_Comune.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14269-finisce-con-l-auto-sul-guardrail-un-ferito-sulla-ss106-a-metaponto.html"  title="Finisce con l'auto sul guardrail. Un ferito sulla SS106 a Metaponto" target="_self">Finisce con l'auto sul guardrail. Un ferito sulla SS106 a Metaponto</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class='n-hits'>Hits:</span>5344 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14269-finisce-con-l-auto-sul-guardrail-un-ferito-sulla-ss106-a-metaponto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Incidente_106.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Incidente_106.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/14277-accoltella-il-marito-al-culmine-di-una-lite-tragedia-sfiorata-a-praia-a-mare.html"  title="Accoltella il marito al culmine di una lite, tragedia sfiorata a Praia a Mare" target="_self">Accoltella il marito al culmine di una lite, tragedia sfiorata a Praia a Mare</a></h4><p class="nspInfo nspInfo1 tleft fnone">09-01-2020 <span class='n-hits'>Hits:</span>5192 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/14277-accoltella-il-marito-al-culmine-di-una-lite-tragedia-sfiorata-a-praia-a-mare.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Carabinieri_2019.jpg" alt=""  /></noscript></a>							</div>
												</div>
						<div class="nspArtPage nspCol10">
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html"  title="Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata dal marito" target="_self">Val d’Agri: il bimbo ha fretta di nascere, mamma partorisce in auto aiutata da&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-01-2020 <span class='n-hits'>Hits:</span>4753 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/14280-val-d-agri-il-bimbo-ha-fretta-di-nascere-mamma-partorisce-in-auto-aiutata-dal-marito.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""  /><noscript><img  class="nspImage" src="http://www.basilicatanotizie.net/images/2019/Ambulanza_Basi.del118.jpg" alt=""  /></noscript></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 2 -->

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e1c76dadbc52" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/spunti-e-appunti/13740-la-sagra-della-castagna-tra-storia-e-tradizioni-della-nostra-lucania.html"><strong>La sagra della castagna, tra storia e tradizioni della nostra Lucania</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e1c76dad94c4" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/il-mio-autismo/14202-il-natale-autistico-parla-di-esclusione-da-recite-scolastiche-e-dai-riti-della-festa.html"><strong>Il Natale autistico parla di esclusione da recite scolastiche e dai riti della festa</strong></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e1c76dad89bb" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/14248-in-attesa-della-befana-3-5-milioni-di-italiani-sono-ancora-in-vacanza.html"><b>"In attesa della Befana 3,5 milioni di italiani sono ancora in vacanza"</b></a></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5e1c76dad3870" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/><noscript><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></noscript></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>