<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-108 j39 mm-hover'>
<head>
<base href="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
<meta name="rights" content="basilicatanotizie.net" />
<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
<meta name="generator" content="Joomla! - Open Source Content Management" />
<title>Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin</title>
<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="http://www.basilicatanotizie.net/component/search/?Itemid=108&amp;catid=25&amp;id=19263&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/61468e81f4c5907019141900416439a6.css" />
<meta property="og:title" content="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin"><meta property="og:description" content=" Tanti si chiedono fino a che punto ha influito l’endorsment via Twitter di Fedez..."><meta property="og:image" content="http://www.basilicatanotizie.net/images/2021/maneskin.jpg"><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="og:url"  content="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->
<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Hotjar Tracking Code for www.basilicatanotizie.net -->
<!-- end Hotjar Tracking Code for www.basilicatanotizie.net -->



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>
<div id="sfondocliccabile">
<a href="/" target="_blank"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/transparent.png" /></a>
</div>
<div id="wrapper">
<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
<!-- SPOTLIGHT 3 -->
<div class="container t3-sl-top t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-3  row">
<div class=" col-lg-4 col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
<span class="mod_datetime">
<span class="mod_datetime_date">
<time datetime="2021-05-23T14:54:55+02:00">Domenica, 23 Maggio 2021</time>
</span>
<span class="mod_datetime_time">
<time datetime="2021-05-23T14:54:55+02:00">
<span id="mod_datetime_custom_time_90"></span>
</time>
</span>
</span>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
</div>
<div class="  col-lg-3 hidden-lg  col-md-3 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod119"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<p style="text-align: center;">ATTIVA LE NOTIFICHE GRATIS!</p>
<table style="text-align: center; margin-left: auto; margin-right: auto;" margin-left:="" margin-right:="">
<tbody>
<tr><!--<td style="text-align: center;"><a href="http://bit.ly/NotificheWhatsappBN" target="_blank" rel="noopener"> <img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/whatsapp-icon.png" alt="whatsapp" width="70" height="70" /></a></td>-->
<td style="text-align: center;">GRATIS</td>
<td style="text-align: center;"><a href="https://bit.ly/CanaleTelegramBN" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/iconeSocial/telegram-icon.png" alt="telegram2" width="70" height="70" /></a></td>
</tr>
</tbody>
</table></div>
</div></div></div>
</div>
<div class=" col-lg-4 col-md-3  col-sm-4 hidden-sm   col-xs-12 hidden-xs ">
<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
<form action="/meridiana.html" method="post" class="form-inline form-search">
<button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="108" />
</form>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 3 -->
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
<div class="row">
<!-- banner logo banner -->
<div class="col-md-3 col-sm-3 col-xs-12 hidden-sm hidden-xs">
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<div class="custom"  >
<p><a href="http://www.basilicatanotizie.net/"><img alt="logo bn ultimo" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/logo_bn_ultimo.png" /></a></p></div>
</div>
<div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-sm hidden-xs">
</div>
<!-- //banner logo banner -->
</div>
</header>
<!-- //HEADER -->
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
<div class="container">
<!-- Brand and toggle get grouped for better mobile display -->
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
<i class="fa fa-bars"></i>
</button>
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
<i class="fa fa-bars"></i>
</button>
<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">
<div class="t3-off-canvas-header">
<h2 class="t3-off-canvas-header-title">Sidebar</h2>
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
</div>
<div class="t3-off-canvas-body">
<div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108 current active"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
</div>
</div>
<!-- //OFF-CANVAS SIDEBAR -->
</div>
<div class="t3-navbar-collapse navbar-collapse collapse"></div>
<div class="t3-navbar navbar-collapse collapse">
<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19262-emergenza-covid-19-si-contano-altri-positivi.html"  title="Emergenza Covid-19 si contano altri 38 positivi" target="_self">Emergenza Covid-19 si contano altri 38 positivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-05-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19262-emergenza-covid-19-si-contano-altri-positivi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/tamponi_Coronavirus_2.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19261-due-ragazzi-a-bordo-della-propria-auto-finiscono-fuori-strada.html"  title="Due ragazzi a bordo della propria auto finiscono fuori strada" target="_self">Due ragazzi a bordo della propria auto finiscono fuori strada</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-05-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19261-due-ragazzi-a-bordo-della-propria-auto-finiscono-fuori-strada.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/incidente_Anzi.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19260-policoro-centauro-senisese-finisce-fuori-strada-sulla-complanare-della-ss106.html"  title="Policoro, centauro senisese finisce fuori strada sulla complanare della ss106" target="_self">Policoro, centauro senisese finisce fuori strada sulla complanare della ss106</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-05-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19260-policoro-centauro-senisese-finisce-fuori-strada-sulla-complanare-della-ss106.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/incidente_moto_Policoro.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/19259-dissesto-idrogeologico-a-san-giorgio-lucano-a-rischio-il-ponte-lungo-la-provinciale-7.html"  title="Dissesto idrogeologico, a San Giorgio Lucano a rischio il ponte lungo la provinciale 7" target="_self">Dissesto idrogeologico, a San Giorgio Lucano a rischio il ponte lungo la provinciale 7</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-05-2021  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/19259-dissesto-idrogeologico-a-san-giorgio-lucano-a-rischio-il-ponte-lungo-la-provinciale-7.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/ponte_sanGiorgio_Lucano.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>
</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>
</li>
<li itemprop='name' class="current active" data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>
</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/19188-nasce-l-assemblea-permanente-spettacolo-di-basilicata.html"  title="Nasce l’Assemblea Permanente Spettacolo di Basilicata" target="_self">Nasce l’Assemblea Permanente Spettacolo di Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-05-2021 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/19188-nasce-l-assemblea-permanente-spettacolo-di-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/tito_teatro.jpg" alt=""  /></a>	</div>
<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/arte/19168-riapre-al-pubblico-il-musma-di-matera.html"  title="Riapre al pubblico il Musma di Matera" target="_self">Riapre al pubblico il Musma di Matera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-05-2021 <a href="/cultura-ed-eventi/arte.html" target="_self">Arte</a></p><a href="/cultura-ed-eventi/arte/19168-riapre-al-pubblico-il-musma-di-matera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Musma.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages1">
<div class="nspArtPage active nspCol1">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/19244-la-foresta-delle-farfalle-monarca-il-romanzo-di-roberto-gassi.html"  title="“La foresta delle farfalle monarca”. Il romanzo di Roberto Gassi" target="_self">“La foresta delle farfalle monarca”. Il romanzo di Roberto Gassi</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-05-2021  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/19244-la-foresta-delle-farfalle-monarca-il-romanzo-di-roberto-gassi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Roberto_Gassi.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
<div class="globalnews" style="margin:5px">
</div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>
<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>
</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>
</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>
</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>
</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
</div>
</div>
</nav>
<!-- //MAIN NAVIGATION -->
<div id="t3-mainbody" class="container t3-mainbody">
<div class="row">
<!-- MAIN CONTENT -->
<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
<!-- Page header -->
<!-- // Page header -->
<div class="item-page" itemscope itemtype="https://schema.org/Article">
<!-- Article -->
<article itemscope itemtype="http://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<meta itemprop="inLanguage" content="it-IT" />
<header class="article-header clearfix">
<h1 class="article-title" itemprop="headline">
<a href="/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" itemprop="url" title="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin">
				Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin</a>
</h1>
</header>
<!-- Aside -->
<aside class="article-aside clearfix">
<div class="btn-group pull-right">
<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
<ul class="dropdown-menu">
<li class="print-icon"> <a href="/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
</ul>
</div>
<dl class="article-info  muted">
<dt class="article-info-term">
													Dettagli							</dt>
<dd class="category-name hasTooltip" title="Categoria: ">
<i class="fa fa-folder-open"></i>
<a href="/meridiana.html" ><span itemprop="genre">Meridiana</span></a>	</dd>
<dd class="published hasTooltip" title="Pubblicato: ">
<i class="fa fa-calendar"></i>
<time datetime="2021-05-23T14:22:19+02:00" itemprop="datePublished">
					23 Maggio 2021          <meta  itemprop="datePublished" content="2021-05-23T14:22:19+02:00" />
<meta  itemprop="dateModified" content="2021-05-23T14:22:19+02:00" />
</time>
</dd>
</dl>
</aside>
<!-- // Aside -->
<!-- Item tags -->
<!-- // Item tags -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" 
					data-url="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script type="IN/Share"  data-url="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" 
					data-text="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html&text=Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#330c604651595650470e67415a5c5d555c1357565f5fd1b3aa7a47525f5a5213525f5fd1b3aa7646415c455a405a5c5d13605c5d5413705c5d4756404713010301020913455a47475c415a521357565a137e525d5640585a5d15515c574a0e5b4747431600721601751601754444441d5152405a5f5a505247525d5c475a495a561d5d56471601755e56415a575a525d52160175020a0105001e47415a5c5d555c1e57565f5f1e5a47525f5a521e525f5f1e5646415c455a405a5c5d1e405c5d541e505c5d475640471e010301021e455a47475c415a521e57565a1e5e525d5640585a5d1d5b475e5f"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div>
<div class="pull-none item-image"> <img
			src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/maneskin.jpg" alt="" itemprop="image"/> </div>
<section class="article-content clearfix" itemprop="articleBody">
<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Tanti si chiedono fino a che punto ha influito l’endorsment via Twitter di Fedez</span></p>
<p style="text-align: justify;"><span style="font-size: 12pt;">I Maneskin riportano l'Eurovision in Italia dopo 31 anni: sono i terzi artisti italiani a vincere la competizione europea dopo Gigliola Cinquetti nel 1964 e Toto Cutugno nel 1990. Dopo aver vinto il Festival di Sanremo il gruppo rock italiano trionfa anche all'Eurovision Song Contest 2021 con "Zitti e buoni". Una vittoria schiacciante ottenuta grazie al televoto, che ha ribaltato la classifica delle giuria di qualità, che inizialmente vedeva in testa la Svizzera seguita dalla Francia e solo al quinto posto il gruppo italiano.&nbsp;Tanti si chiedono fino a che punto ha influito l’endorsment via Twitter di Fedez che poco prima dell’esibizione della band romana ha scritto: «Tranki raga, appena finisce di allattare scateno la Chiarona nazionale! Tipo Charizard Fuoco #Escita 2021» ma un dato è certo: il televoto ha ribaltato tutto. I Maneskin sono stati in assoluto i più votati (318 punti, unici a superare quota trecento) e alla fine hanno respinto l'ultimo assalto dello svizzero Gjon's Tears. Per il quartetto il trionfo completo considerando che prima della serata aveva già ricevuto il premio per il miglior testo. Damiano, Victoria, Ethan e Thomas sono riusciti nell’impresa che aveva visto fallire nel 2017 Francesco Gabbani che nel 2017 portava la potentissima Occidentali’s Karma e due anni dopo pure Mahmood che nel 2019 sembrò trionfare con Soldi ma che arrivò comunque secondo, battuto sul filo di lana dall’olandese Duncan Laurence con una mediocre Arcade. Quello andato in scena all'Ahoy Arena di Rotterdam è stato il classico spettacolo dell'Eurovision, con grande spiegamento di mezzi scenografici a grandissimo effetto anche se alla fine i primi tre classificati sono tra i pochi che hanno puntato tutto sulla musica con pochi aiuti scenografici di contorno. Ora l'organizzazione della prossima edizione #ESC2022 spetterà all'Italia. Il direttore di Raiuno Stefano Coletta ha fatto intendere che Torino sarà confermata come città ospitante. «C’è una leggenda metropolitana che racconta di una Rai contraria alla vittoria all’Eurovision Song Contest in quanto troppo costoso per le nostre casse - aveva detto Fasulo - Non solo smentisco, ma ne saremmo felici e facciamo un tifo pazzesco per la vittoria dei Måneskin».</span></p>
<p>&nbsp;</p>
<p><a href="/component/contact/contact/60-giornalisti/4.html?Itemid=101">Silvia Silvestri</a></p>
<p>&nbsp;</p>	</section>
<!-- Footer -->
<!-- // Footer -->
<hr class="divider-vertical" /><ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Abusivismo: controlli su litorale jonico. 12 denunce" aria-label="Articolo successivo: Abusivismo: controlli su litorale jonico. 12 denunce" href="/meridiana/19233-abusivismo-controlli-su-litorale-jonico-12-denunce.html" rel="next">
<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
<!-- //Article -->
<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_twitter s2s_btn s2s-btn-default ">
<a class="s2s_icon"><i class="s2sfo fo-twitter"></i> </a>
<div class="globo s2s_globo_closed s2s_twitter_iframe">
<div class="s2s_flecha"></div>
<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" 
					data-url="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
</a></div>
</div><div class="s2s_facebook s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-facebook"></i> </a>
<div class="globo s2s_globo_closed s2s_facebook_iframe">
<div class="s2s_flecha"></div>
<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" data-width="450" data-show-faces="false" data-size="small" data-send="true" data-share="true" data-mobile-iframe=true>
</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" data-size="small">
</div></div>
</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i> </a>
<div class="globo s2s_globo_closed s2s_linkedin_iframe">
<div class="s2s_flecha"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="IN/Share"  data-url="http://www.basilicatanotizie.net/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html"></script>
</div>
</div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i> </a>
<div class="globo s2s_globo_closed s2s_wapp_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" 
					data-text="Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html"
				>
<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
<span class="s2s_text_int">share with Whatsapp</span>
</a>
</div>
</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
<a class="s2s_icon"><i class="s2sfo fo-tgram"></i> </a>
<div class="globo s2s_globo_closed s2s_tgram_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmeridiana%2F19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html&text=Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
</div>
</div><div class="s2s_email s2s_btn s2s-btn-default " >
<a class="s2s_icon"><i class="s2sfo fo-email"></i> </a>
<div class="globo s2s_globo_closed s2s_email_iframe">
<div class="s2s_flecha"></div>
<a class="s2s_a_btn email_link" href="/cdn-cgi/l/email-protection#94abc7e1f6fef1f7e0a9c0e6fdfbfaf2fbb4f0f1f8f876140ddde0f5f8fdf5b4f5f8f876140dd1e1e6fbe2fde7fdfbfab4c7fbfaf3b4d7fbfae0f1e7e0b4a6a4a6a5aeb4e2fde0e0fbe6fdf5b4f0f1fdb4d9f5faf1e7fffdfab2f6fbf0eda9fce0e0e4b1a7d5b1a6d2b1a6d2e3e3e3baf6f5e7fdf8fdf7f5e0f5fafbe0fdeefdf1bafaf1e0b1a6d2f9f1e6fdf0fdf5faf5b1a6d2a5ada6a2a7b9e0e6fdfbfaf2fbb9f0f1f8f8b9fde0f5f8fdf5b9f5f8f8b9f1e1e6fbe2fde7fdfbfab9e7fbfaf3b9f7fbfae0f1e7e0b9a6a4a6a5b9e2fde0e0fbe6fdf5b9f0f1fdb9f9f5faf1e7fffdfabafce0f9f8"><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
</div>
</div></div></div></div>
</div>
<!-- //MAIN CONTENT -->
<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
<div class="row">
<!-- MASSCOL 1 -->
<div class="t3-mastcol t3-mastcol-1 ">
<div class="t3-module module " id="Mod139"><div class="module-inner"><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/16.html" target="_blank" rel="noopener noreferrer"
							title="banner rossino">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_rossino_apr_mag_21-.jpg"
								alt="banner rossino"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div><div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">
<div class="custom"  >
<p><a href="/component/contact/contact/60-giornalisti/3.html?Itemid=101"> <img width="86" height="77" style="float: left;" alt="direttore basilicatanotizie.net" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/redazione/tondo_me.jpg" /> </a> <div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><strong><a href="/cultura-ed-eventi/cultura/19041-i-versi-di-nicola-sole-nel-nuovo-sentiero-dell-oasi-naturalistica-di-monte-cotugno.html">I versi di Nicola Sole nel nuovo sentiero dell’oasi naturalistica di Monte Cotugno</a></strong></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod130"><div class="module-inner"><div class="module-ct">
<div class="custom"  >
<!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><!-- START: Modules Anywhere --><p><div class="bt-tabs bt-tabs-default" data-active="1"><div class="bt-tabs-nav"><span class="" style="">ULTIMI ARTICOLI</span><span class="" style="">PIU' LETTI</span><span class="" style="">TAG POPOLARI</span></div><div class="bt-tabs-panes"><div class="bt-tabs-pane bt-clearfix"></p><ul class="latestnews mod-list">
<li itemscope itemtype="https://schema.org/Article">
<a href="/meridiana/19263-trionfo-dell-italia-all-eurovision-song-contest-2021-vittoria-dei-maneskin.html" itemprop="url">
<span itemprop="name">
				Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/19262-emergenza-covid-19-si-contano-altri-positivi.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid-19 si contano altri 38 positivi			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/19261-due-ragazzi-a-bordo-della-propria-auto-finiscono-fuori-strada.html" itemprop="url">
<span itemprop="name">
				Due ragazzi a bordo della propria auto finiscono fuori strada			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/19260-policoro-centauro-senisese-finisce-fuori-strada-sulla-complanare-della-ss106.html" itemprop="url">
<span itemprop="name">
				Policoro, centauro senisese finisce fuori strada sulla complanare della ss106			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/19259-dissesto-idrogeologico-a-san-giorgio-lucano-a-rischio-il-ponte-lungo-la-provinciale-7.html" itemprop="url">
<span itemprop="name">
				Dissesto idrogeologico, a San Giorgio Lucano a rischio il ponte lungo la provinciale 7			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/cronaca/19258-emergenza-covid-19-rt-in-calo-basilicata-ancora-in-zona-gialla.html" itemprop="url">
<span itemprop="name">
				Emergenza Covid-19: Rt in calo, Basilicata ancora in zona gialla			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/politica/19257-tursi-il-sindaco-cosma-si-complimenta-per-il-riconoscimento-al-concittadino-d-acunzo.html" itemprop="url">
<span itemprop="name">
				Tursi, il sindaco Cosma si complimenta per il riconoscimento al concittadino D’Acunzo			</span>
</a>
</li>
<li itemscope itemtype="https://schema.org/Article">
<a href="/cronache/comuni/37-matera/19256-nei-sassi-di-matera-inaugurato-il-cammino-delle-panchine.html" itemprop="url">
<span itemprop="name">
				Nei Sassi di Matera inaugurato il Cammino delle panchine			</span>
</a>
</li>
</ul>
</div>
<div class="bt-tabs-pane bt-clearfix">
<!-- END: Modules Anywhere --><div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress…</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class="n-hits">Hits:</span>48881 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class="n-hits">Hits:</span>41285 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class="n-hits">Hits:</span>33050 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Pantera.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class="n-hits">Hits:</span>19344 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" title="Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione" target="_self">Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2021 <span class="n-hits">Hits:</span>17206 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/fine_lezioni_scuola.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi…</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class="n-hits">Hits:</span>15075 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupo_cattura.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class="n-hits">Hits:</span>13674 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class="n-hits">Hits:</span>13016 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class="n-hits">Hits:</span>12808 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupa_potenza.jpg" alt=""></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class="n-hits">Hits:</span>12025 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive" style="margin:6px 14px 0 0;" target="_self"><img class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""></a>	</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="bt-tabs-pane bt-clearfix"><!--  Modules Anywhere Message: Il modulo non può essere posizionato poiché non è pubblicato o assegnato a questa pagina. --></div></div></div>
<!-- END: Modules Anywhere -->
<!-- END: Modules Anywhere --></div>
</div></div></div>
</div>
<!-- //MASSCOL 1 -->
<!-- SIDEBAR 1 -->
<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<a
							href="/component/banners/click/21.html" target="_blank" rel="noopener noreferrer"
							title="banner rgs palazzo">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_rgs_2021.jpg"
								alt="bridgstone"
																							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/17.html" target="_blank" rel="noopener noreferrer"
							title="Banner unipol senise">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/BannerUNs.jpg"
								alt="Unipolsai senise"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_unipolsai_vozzi.jpg"
						alt="unipol chiaromonte"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
								 width="200"															/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 1 -->
<!-- SIDEBAR 2 -->
<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
<div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Sponsor</span></h3><div class="module-ct"><div class="bannergroup">
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_franik_1.jpg"
						alt="Banner Franik"
																	/>
<div class="clr"></div>
</div>
<div class="banneritem">
<img
						src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/bigliettino_galli.jpg"
						alt="assicurazione galli"
						 width="200"											/>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
</a>
<div class="clr"></div>
</div>
<div class="banneritem">
<a
							href="/component/banners/click/25.html" target="_blank" rel="noopener noreferrer"
							title="Campagna sociale Anffas">
<img
								src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/banners/anffas_5_permille.jpg"
								alt="Campagna sociale Anffas"
																							/>
</a>
<div class="clr"></div>
</div>
</div>
</div></div></div>
</div>
<!-- //SIDEBAR 2 -->
</div>
</div>
</div>
</div>
<!-- NAV HELPER -->
<nav class="container t3-navhelper ">
<div class="container">
<ol class="breadcrumb ">
<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/meridiana.html" class="pathway">Meridiana</a><span class="divider"><img src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Trionfo dell’Italia all’Eurovision Song Contest 2021: vittoria dei Maneskin</span></li></ol>
</div>
</nav>
<!-- //NAV HELPER -->
<!-- SPOTLIGHT 2 -->
<div class="container t3-sl t3-sl-2">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-spotlight-2  row">
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
								&nbsp;
							</div>
<div class=" col-lg-6 col-md-6 col-sm-12 col-xs-12">
<div class="t3-module module " id="Mod111"><div class="module-inner"><h3 class="module-title "><span>Più letti</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-111" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
<div class="nspArts bottom" style="width:100%;">
<div class="nspTopInterface">
<ul class="nspPagination">
<li><a href="#">1</a></li>
<li><a href="#">2</a></li>
<li><a href="#">3</a></li>
<li><a href="#">4</a></li>
<li><a href="#">5</a></li>
<li><a href="#">6</a></li>
<li><a href="#">7</a></li>
<li><a href="#">8</a></li>
<li><a href="#">9</a></li>
<li><a href="#">10</a></li>
</ul>
<a href="#" class="nspPrev">Prev</a>
<a href="#" class="nspNext">Next</a>
</div>
<div class="nspArtScroll1">
<div class="nspArtScroll2 nspPages10">
<div class="nspArtPage active nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html"  title="BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoressa Carla Salvo" target="_self">BasilicataNotizie in festa. Nozze per il giornalista Claudio Sole e la dottoress&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-10-2020 <span class='n-hits'>Hits:</span>48881 <a href="/cultura-ed-eventi/eventi.html" target="_self">Eventi</a> </p><a href="/cultura-ed-eventi/eventi/16819-basilicatanotizie-in-festa-nozze-per-il-giornalista-claudio-sole-e-la-dottoressa-carla-salvo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/matrimonio_Sole_Salvo.jpeg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html"  title="Ancora nuovi avvistamenti dell’esemplare di pantera" target="_self">Ancora nuovi avvistamenti dell’esemplare di pantera</a></h4><p class="nspInfo nspInfo1 tleft fnone">13-03-2021 <span class='n-hits'>Hits:</span>41285 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18419-ancora-nuovi-avvistamenti-dell-esemplare-di-pantera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/pantera_puglia.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html"  title="Avvistata ai confini con la Basilicata una pantera nera" target="_self">Avvistata ai confini con la Basilicata una pantera nera</a></h4><p class="nspInfo nspInfo1 tleft fnone">16-02-2021 <span class='n-hits'>Hits:</span>33050 <a href="/meridiana.html" target="_self">Meridiana</a> </p><a href="/meridiana/18116-avvistata-ai-confini-con-la-basilicata-una-pantera-nera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/Pantera.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html"  title="E’ lucano il miglior Pandoro artigianale d’Italia" target="_self">E’ lucano il miglior Pandoro artigianale d’Italia</a></h4><p class="nspInfo nspInfo1 tleft fnone">10-12-2020 <span class='n-hits'>Hits:</span>19344 <a href="/cultura-ed-eventi/cucina-lucana.html" target="_self">Cucina Lucana</a> </p><a href="/cultura-ed-eventi/cucina-lucana/17468-e-lucano-il-miglior-pandoro-artigianale-d-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Tiri_panettone.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html"  title="Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione" target="_self">Fine delle lezioni per l’anno scolastico 2020/21. Le date per ogni Regione</a></h4><p class="nspInfo nspInfo1 tleft fnone">07-05-2021 <span class='n-hits'>Hits:</span>17206 <a href="/blog/in-box.html" target="_self">In box</a> </p><a href="/blog/in-box/19056-fine-delle-lezioni-per-l-anno-scolastico-2020-21-le-date-per-ogni-regione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2021/fine_lezioni_scuola.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html"  title="Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Ministero e Ispra" target="_self">Lupo a Potenza, le istituzioni regionali intervenute secondo le procedure del Mi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-01-2021 <span class='n-hits'>Hits:</span>15075 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17675-lupo-a-potenza-le-istituzioni-regionali-intervenute-secondo-le-procedure-del-ministero-e-ispra.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupo_cattura.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html"  title="Senise, corriere colto da malore muore mentre consegna della merce" target="_self">Senise, corriere colto da malore muore mentre consegna della merce</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-09-2020 <span class='n-hits'>Hits:</span>13674 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/16567-senise-corriere-colto-da-malore-muore-mentre-consegna-della-merce.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2019/Autombulanza_del118.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html"  title="In Basilicata una delle vittime più giovani del Covid. Muore 40enne" target="_self">In Basilicata una delle vittime più giovani del Covid. Muore 40enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-11-2020 <span class='n-hits'>Hits:</span>13016 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17250-in-basilicata-una-delle-vittime-piu-giovani-del-covid-muore-40enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html"  title="Il lupo ritorna nella città di Potenza" target="_self">Il lupo ritorna nella città di Potenza</a></h4><p class="nspInfo nspInfo1 tleft fnone">30-12-2020 <span class='n-hits'>Hits:</span>12808 <a href="/cronache/ambiente.html" target="_self">Ambiente</a> </p><a href="/cronache/ambiente/17646-il-lupo-ritorna-nella-citta-di-potenza.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/lupa_potenza.jpg" alt=""  /></a>	</div>
</div>
<div class="nspArtPage nspCol10">
<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html"  title="Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus" target="_self">Emergenza Covid: Lauria, Latronico e Sant'Arcangelo messi in ginocchio dal virus</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-11-2020 <span class='n-hits'>Hits:</span>12025 <a href="/cronache/cronaca.html" target="_self">Cronaca</a> </p><a href="/cronache/cronaca/17112-emergenza-covid-lauria-latronico-e-sant-arcangelo-messi-in-ginocchio-dal-virus.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net/images/2020/Coronavirus_118_basilicata.jpg" alt=""  /></a>	</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //SPOTLIGHT 2 -->
<div class="home">
</div>
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">
<!-- FOOT NAVIGATION -->
<div class="container">
<!-- SPOTLIGHT -->
<div class="t3-spotlight t3-footnav  row">
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-60aa509f3e0c9" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div> <div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p> <strong><a href="/blog/spunti-e-appunti/17290-23-novembre-1980-40-anni-dopo-ancora-molte-ombre-su-quel-terremoto-interminabile.html">23 novembre 1980. 40 anni dopo ancora molte ombre su quel terremoto interminabile</a>&nbsp;</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-60aa509f3d7b7" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/16267-la-sfida-dell-autismo-non-si-vince-senza-formare-gli-operatori.html">La sfida dell'autismo non si vince senza formare gli operator</a>i</strong></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-60aa509f3ceaf" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><a href="/blog/famiglia-e-societa/16041-vacanze-in-bicicletta-la-nuova-tendenza-per-l-estate-2020.html"><strong>Vacanze in bicicletta, la nuova tendenza per l’estate 2020</strong></a></p></div></div></p></div>
</div></div></div>
</div>
<div class=" col-lg-3 col-md-3 col-sm-6 col-xs-12">
<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">
<div class="custom"  >
<p><div id="btsc-testimonials-60aa509f3c4a7" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net/plugins/system/lazyloadforjoomla/src/assets/images/blank.gif" data-src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
</div>
</div>
<!-- SPOTLIGHT -->
</div>
<!-- //FOOT NAVIGATION -->
<section class="t3-copyright">
<div class="container">
<div class="row">
<div class="col-md-8 copyright ">
<div class="custom"  >
<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;"><span id="cloakd1dfa91e1f24005948940808e9266006">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span></p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p>&nbsp;</p></div>
<p>Abbiamo 862&#160;visitatori e nessun utente online</p>
<div class="custom"  >
<p><a href="/pubblicita.html" target="_blank" rel="noopener">Per la pubblicità in questo sito</a></p></div>
<small>
<a href="https://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
<small>
<a href="https://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="https://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
</div>
<div class="col-md-4 poweredby text-hide">
<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
</div>
</div>
</div>
</section>
</footer>
<!-- //FOOTER -->
</div>
</div>
<!-- codice annunci eadv -->
<!-- fine codice eadv -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9b93f5c4fcc2217a67649124b13eea64.js"></script>
<script type='text/javascript'>document.getElementById('cloakd1dfa91e1f24005948940808e9266006').innerHTML='';var prefix='&#109;a'+'i&#108;'+'&#116;o';var path='hr'+'ef'+'=';var addyd1dfa91e1f24005948940808e9266006='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;';addyd1dfa91e1f24005948940808e9266006=addyd1dfa91e1f24005948940808e9266006+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';var addy_textd1dfa91e1f24005948940808e9266006='r&#101;d&#97;z&#105;&#111;n&#101;'+'&#64;'+'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;'+'&#46;'+'n&#101;t';document.getElementById('cloakd1dfa91e1f24005948940808e9266006').innerHTML+='<a '+path+'\''+prefix+':'+addyd1dfa91e1f24005948940808e9266006+'\'>'+addy_textd1dfa91e1f24005948940808e9266006+'<\/a>';</script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/a4213e9755d38d7364dfe4ce54e1f669.js" defer ></script>
</body>
</html>