
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-106 j39 mm-hover'>

<head>
	<base href="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=106&amp;catid=13&amp;id=12354&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-67673-45137.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-82595-25732.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5c951e9d45ac7 .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5c951e9d4653f .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5c951e9d4721f .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5c951e9d47c0b .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-0fe63-25732.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:title" content="L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi"/>
<meta property="og:url"  content="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" /><meta property="og:type"  content="website" /><meta property="og:description" content=" Il candidato di FI detta le sue priorità: razionalizzare i servizi e valorizzare i territori..." /><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/cupparo_bardi.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="fb:app_id" content="514279921989553" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href='http://fonts.googleapis.com/css?
family=Lato:400,400italic,700,700italic,900,900italic' rel='stylesheet'
type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="/templates/magazine-x/images/transparent.png" /></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2019-03-22T18:42:53+01:00">Venerdi, 22 Marzo 2019</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2019-03-22T18:42:53+01:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="01"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/politica.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="106" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/index.php"><img src="/images/logo_bn_nuovo_sito.png" alt="" /></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106 current active"><a href="/politica.html" class="">Politica</a></li><li class="item-107"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12353-sversamento-di-rifiuti-liquidi-da-un-ex-distributore-di-benzina.html"  title="Sversamento di rifiuti liquidi da un ex distributore di benzina" target="_self">Sversamento di rifiuti liquidi da un ex distributore di benzina</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-03-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12353-sversamento-di-rifiuti-liquidi-da-un-ex-distributore-di-benzina.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/tolve_sversamento.jpg" alt="tolve sversamento benzina"  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12351-minaccia-la-moglie-con-un-coltello-arrestato-un-59enne.html"  title="Minaccia la moglie con un coltello, arrestato un 59enne" target="_self">Minaccia la moglie con un coltello, arrestato un 59enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-03-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12351-minaccia-la-moglie-con-un-coltello-arrestato-un-59enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Carabinieri_arresto.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12349-asm-i-sindacati-disertano-l-incontro-con-l-azienda.html"  title="Asm, i sindacati disertano l'incontro con l'azienda" target="_self">Asm, i sindacati disertano l'incontro con l'azienda</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-03-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12349-asm-i-sindacati-disertano-l-incontro-con-l-azienda.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Asm_Matera.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12343-senise-truffe-online-denunciato-un-31enne.html"  title="Senise, truffe online. Denunciato un 31enne" target="_self">Senise, truffe online. Denunciato un 31enne</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-03-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12343-senise-truffe-online-denunciato-un-31enne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Carabinieri_2.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="current active" data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name'  data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12224-parte-il-tour-nazionale-dell-artista-lucano-pietro-cirillo.html"  title="Parte il tour nazionale dell’artista lucano Pietro Cirillo" target="_self">Parte il tour nazionale dell’artista lucano Pietro Cirillo</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-03-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12224-parte-il-tour-nazionale-dell-artista-lucano-pietro-cirillo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/cirillo_dossena.jpg" alt="pietro cirillo paolo dossena"  /></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12211-le-maschere-di-tricarico-al-carnevale-di-venezia.html"  title="Le maschere di Tricarico al carnevale di Venezia " target="_self">Le maschere di Tricarico al carnevale di Venezia </a></h4><p class="nspInfo nspInfo1 tleft fnone">27-02-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12211-le-maschere-di-tricarico-al-carnevale-di-venezia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/rocco_franciosa.jpg" alt="rocco franciosa unpli"  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/12248-ho-imparato-il-libro-di-enrico-letta.html"  title="“Ho imparato”, il libro di Enrico Letta" target="_self">“Ho imparato”, il libro di Enrico Letta</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-03-2019  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/12248-ho-imparato-il-libro-di-enrico-letta.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Ho_imparato_Letta.jpg" alt="enrico letta libro"  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/12321-montalbano-jonico-operatori-in-formazione-contro-la-violenza-sulle-donne.html" ><img src="/images/2019/Corso_Montalbano.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12321-montalbano-jonico-operatori-in-formazione-contro-la-violenza-sulle-donne.html">Montalbano Jonico, operatori in formazione contro la...</a> <br /> <small>16 Marzo 2019</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/12319-lagonegro-festeggia-la-primavera-attraverso-la-poesia.html" ><img src="/images/2019/Poesia_Lagonegro.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12319-lagonegro-festeggia-la-primavera-attraverso-la-poesia.html">Lagonegro festeggia la primavera attraverso la poesia</a> <br /> <small>16 Marzo 2019</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/12304-maratea-experience-a-castelluccio-inferiore-per-rilanciare-il-turismo.html" ><img src="/images/2019/Maratea_experience.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12304-maratea-experience-a-castelluccio-inferiore-per-rilanciare-il-turismo.html">Maratea Experience a Castelluccio Inferiore per rilanciare...</a> <br /> <small>13 Marzo 2019</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" itemprop="url" title="L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi">
				L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/politica.html" ><span itemprop="genre">Politica</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2019-03-22T18:26:16+01:00" itemprop="datePublished">
					22 Marzo 2019          <meta  itemprop="datePublished" content="2019-03-22T18:26:16+01:00" />
          <meta  itemprop="dateModified" content="2019-03-22T18:26:16+01:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-179 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/francesco-cupparo.html" class="label label-info">
						Francesco Cupparo					</a>
				</span>
																				<span class="tag-275 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/forza-italia.html" class="label label-info">
						forza italia					</a>
				</span>
						</div>
				<!-- // Item tags -->

				
							
										<div class="pull-none item-image"> <img
			 src="/images/2019/cupparo_bardi.jpg" alt="francesco cupparo" itemprop="image"/> </div>
	
			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Il candidato di FI detta le sue priorità: razionalizzare i servizi e valorizzare i territori</span></p>
 
<p style="text-align: justify;">Alla vigilia delle elezioni regionali che il prossimo 24 marzo potrebbero portare all’avvio del cambiamento della Basilicata, Francesco Cupparo, candidato per la lista di Forza Italia a sostegno del generale Vito Bardi, lancia il suo ultimo appello al voto, ripercorrendo i motivi della sua scelta e rilanciando le ragioni del suo impegno. <br />“Ai lucani dedico il mio impegno quotidiano nel sociale, nello sport e nella politica, che porterò avanti sempre con lo stesso entusiasmo e la stessa dedizione. Questa volta però è arrivato il momento di cambiare il senso di marcia della nostra Regione e prendere con coraggio la via del cambiamento e dello sviluppo, uscendo dalle logiche di vecchio stampo e guardando al futuro con fiducia e operosità. Il 24 marzo è possibile fare questo, ma bisogna che lo facciamo insieme.<br />C’è molto da fare per la nostra gente e, come sempre, io non mi tirerò indietro, ma gli artefici del cambiamento dobbiamo essere tutti. Per quanto mi riguarda il mio obiettivo principale è quello di dare risposte concrete all’esigenza improcrastinabile di sviluppo economico e di lavoro, la cui crisi conclamata sta provocando ormai da decenni un fenomeno inarrestabile di spopolamento dei nostri centri. Ci stiamo provando con il programma della strategia delle aree interne, del quale sono sindaco referente, collaborando in perfetta sintonia con i sindaci dell’area. <br />Per raggiungere l’obiettivo dello sviluppo è necessario innanzitutto sburocratizzare la pubblica amministrazione. Gli adempimenti e gli ostacoli per un imprenditore che voglia intraprendere un’attività sono troppi e le procedure troppo lente. Troppa parte delle risorse pubbliche si spreca in servizi costosi e poco efficaci. Occorre razionalizzare e migliorare i servizi, come dimostra l’inefficienza del sistema dei trasporti interni. Le forze vanno concentrate sui servizi di primaria importanza per i cittadini, che spesso sono più che carenti e penalizzanti per i territori interni, come dimostra la vicenda dell’ospedale di Chiaromonte per il quale mi sono impegnato e mi impegnerò affinché venga potenziato.<br />Infine c’è la questione cruciale per lo sviluppo dell’intera regione che è lo sfruttamento delle risorse di cui è ricca. La questione della compensazione ambientale per la risorsa acqua è ormai dimenticata ma andrebbe ripresa e rilanciata. Da una buona gestione di questa risorsa nacque il Programma Speciale Senisese che è l’ultimo programma organico per quest’area, da alcuni anni completamente trascurata, come dimostra anche la vicenda di questi giorni legata alla frana che ha interessato la SS Sinnica. Il petrolio è la vera sfida del prossimo governo regionale. Coniugare sicurezza ambientale e salute dei cittadini con le attività estrattive è l’imperativo principale, ma l’impiego produttivo delle royalties e lo sviluppo che ne può derivare sono la ricompensa legittima del grande sacrificio che sta facendo la comunità lucana.<br />Spero che il 24 marzo nelle cabine elettorali delle nostre comunità, i lucani possano scegliere il cambiamento atteso da troppi anni, che possa uscire vincente la coalizione di centrodestra guidata da una personalità di alto profilo come il Generale Bardi. Con il vostro sostegno vorrei essere presente nella nuova squadra che andrà a guidare la rinascita della Basilicata per portare la mia esperienza e la mia concretezza”.</p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" />
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Giorgia Meloni visita l’ospedale di Chiaromonte" aria-label="Articolo successivo: Giorgia Meloni visita l’ospedale di Chiaromonte" href="/politica/12352-giorgia-meloni-visita-l-ospedale-di-chiaromonte.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="it_IT" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="it" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="0" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fab fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi" 
					data-url="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fab fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" data-size="small">
						</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fab fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fpolitica%2F12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html&amp;description=L%E2%80%99appello%20agli%20elettori%20di%20Francesco%20Cupparo%3A%20meno%20burocrazia%2C%20pi%C3%B9%20servizi" data-pin-do="buttonBookmark" 
						 
						data-pin-color="red" 
						data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fab fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html"></script>
				</div>
			</div><div class="s2s_wapp btn btn-default btn  " >
			
			<a><i class="fa fab fa-whatsapp">  </i></a>
				<div class="globo s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="btn btn-default wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fpolitica%2F12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" 
					data-text="L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fpolitica%2F12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html"
				><i class="fa fa-whatsapp"></i> share</a>

				</div>
			</div><div class="s2s_tumblr btn btn-default btn " lang="it"><a><i class="fa fab fa-tumblr">  </i> </a>
				<div class="globo s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="it_IT" 
					data-href="http://www.basilicatanotizie.net/politica/12354-l-appello-agli-elettori-di-francesco-cupparo-meno-burocrazia-piu-servizi.html" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div>
			</div>
		</div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

									<!-- MASSCOL 1 -->
					<div class="t3-mastcol t3-mastcol-1 ">
						<div class="t3-module module " id="Mod118"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/13.html" target="_blank" rel="noopener noreferrer"
							title="banner borneo">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_borneo.jpg"
								alt="claudio borneo"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/9.html" target="_blank" rel="noopener noreferrer"
							title="francesco cupparo">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_cupparo.jpg"
								alt="francesco cupparo"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/11.html" target="_blank" rel="noopener noreferrer"
							title="banner clemente">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_clemente.jpg"
								alt="vincenzo clemente"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8.html" target="_blank" rel="noopener noreferrer"
							title="fausto de maria">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_de_maria.jpg"
								alt="fausto de maria"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10.html" target="_blank" rel="noopener noreferrer"
							title="banner solimeno">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_solimeno.jpg"
								alt="rosa solimeno"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/12.html" target="_blank" rel="noopener noreferrer"
							title="banner braia">
							<img
								src="http://www.basilicatanotizie.net/images/2019/banner_braia.jpg"
								alt="liuca braia"
																							/>
						</a>
																<div class="clr"></div>
	</div>

	<div class="bannerfooter">
		"Messaggio politico" - Pubblicità elettorale a pagamento	</div>
</div>
</div></div></div>
					</div>
					<!-- //MASSCOL 1 -->
				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/cultura-ed-eventi/arte.html?layout=blog&amp;id=22"><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/me.png" alt="me" width="86" height="77" /></a><div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><span style="font-family: georgia,palatino;"><strong><em><a href="/blog/editoriali/12242-frana-ss-sinnica-il-dissesto-idrogeologico-e-il-dissesto-delle-istituzioni.html">Frana SS Sinnica. Il dissesto idrogeologico è il dissesto delle istituzioni</a></em></strong></span></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod96"><div class="module-inner"><h3 class="module-title "><span>Tag popolari</span></h3><div class="module-ct"><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/apt-basilicata.html">
				APT Basilicata</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/san-giorgio-lucano.html">
				San Giorgio Lucano</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/carabinieri.html">
				Carabinieri</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/truffa-online.html">
				truffa online</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/latronico.html">
				latronico</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/agea.html">
				AGEA</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/donata-doni.html">
				Donata Doni</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/potenza-calcio.html">
				potenza calcio</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.6666666666667em" href="/component/tags/tag/sinnica.html">
				sinnica</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rorondella.html">
				Rorondella</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rosa-solimeno.html">
				Rosa Solimeno</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/psr-basilicata-2014-2020.html">
				Psr Basilicata 2014-2020</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/marsico-nuovo.html">
				Marsico Nuovo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/elezioni-regionali-basilicata.html">
				Elezioni Regionali Basilicata</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/fratelli-d-italia.html">
				Fratelli d’Italia</a>
					</span>
	</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2.html" target="_blank" rel="noopener noreferrer"
							title="banner marf">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marf.jpg"
								alt="banner marf"
								 width="200"								 height="95"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="banner marispa">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																		<img
						src="http://www.basilicatanotizie.net/images/banners/banner_unipol1.jpg"
						alt="banner unipol"
						 width="200"						 height="100"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/politica.html" class="pathway">Politica</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>L’appello agli elettori di Francesco Cupparo: meno burocrazia, più servizi</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5c951e9d47c0b" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/spunti-e-appunti/12262-festa-della-donna-donne-niente-piu.html">Festa della donna. Donne, niente più</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5c951e9d4721f" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/puzzle.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/10087-quando-l-autismo-fa-scuola-modelli-si-nasce-un-progetto-di-vita-cha-ha-voglia-di-futuro.html">Quando l’autismo fa scuola: ‘Modelli si nasce’, un progetto di vita cha ha voglia di futuro </a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5c951e9d4653f" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/silvia_silvestri.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/famiglia-e-societa/10166-i-libretti-al-portatore-devono-essere-estinti-entro-fine-anno-sanzioni-per-i-titolari-negligenti.html">I libretti al portatore devono essere estinti entro fine anno. Sanzioni per i negligenti</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5c951e9d45ac7" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/box.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>