
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" 

	  xmlns:og="http://ogp.me/ns#" 

	  xmlns:fb="http://ogp.me/ns/fb#"

	  xml:lang="it-it" lang="it-it">

<head>

        

    
    <meta http-equiv="X-UA-Compatible" content="chrome=1"/>

    
    <meta http-equiv="X-UA-Compatible" content="IE=9" />

    

      <base href="http://www.basilicatanotizie.net/sport/11300-calcio-eccellenza-domani-big-match-a-senise-arriva-la-capolista-rotonda" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Basilicata,notizie,senise, pollino, cronaca, val d'agri, De Filippo," />
  <meta name="author" content="Sport" />
  <meta property="og:title" content="Calcio Eccellenza, domani big match. A Senise arriva la capolista Rotonda" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://www.basilicatanotizie.net/sport/11300-calcio-eccellenza-domani-big-match-a-senise-arriva-la-capolista-rotonda" />
  <meta property="og:site_name" content="BasilicataNotizie" />
  <meta name="description" content="Redazione. Testata giornalistica dell'area sud della Basilicata" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>BasilicataNotizie - Calcio Eccellenza, domani big match. A Senise arriva la capolista Rotonda</title>
  <link href="http://www.basilicatanotizie.net/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.basilicatanotizie.net/component/search/?Itemid=48&amp;catid=80&amp;id=11300&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizontb.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/soccomments/soc/css/soccomments.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.2.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/typography.iconset.3.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/fonts/BebasNeue/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/fonts/Dustismo/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/gk_ajax_search/gk_ajax_search.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/fmalertcookies/assets/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="http://www.basilicatanotizie.net/plugins/system/fmalertcookies/assets/css/custom.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 24%; }#gkContent { width: 76%; }.gkWrap { width: 1000px!important; }html { min-width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: Arial, Helvetica, sans-serif; }
#gkMainMenu > div > ul > li > a,
ul.gkTabs li,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
.gkTabsWrap.vertical ol li,

#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4,
#article-index ul li a,
#jsMenu .jsMenuBar > ul > li > a,
#community-wrap div.profile-info .contentheading,
#community-wrap div.greybox div.joinbutton,
body #community-wrap div.profile-toolbox-bl ul.small-button li,
ul.profile-details li.title,
div.ctitle,
#community-wrap .latest-events .jsEvDate,
#community-wrap .cModule.latest-events .jsDetail b a,
body #community-wrap ul#featurelist li,
#community-wrap h1,
#community-wrap h2,
#community-wrap h3,
#community-wrap h4,
#community-wrap .cModule h3 span,
#cWindow #cWindowAction input.button,
#community-wrap .clabel,
#community-wrap .cTabsBar ul li a,
#community-wrap .album-name,
#cWindowContentTop #cwin_logo,
#community-wrap .label,
#community-wrap .cVideoTitle,
#community-wrap .joms-newsfeed-more,
#cWindowAction .button,
#community-wrap #cFeatured.forPeople .cFeatured-Name a,
a.plupload_button { font-family: BebasNeue, Arial, sans-serif; }
h1, h2, h3, h4, h5 { font-family: Dustismo, Arial, sans-serif; }
#gkbottombottom1 { width: 25%; }#gkbottombottom2 { width: 25%; }#gkbottombottom3 { width: 25%; }#gkbottombottom4 { width: 25%; }
  </style>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizonjq1.7.min.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizonjq.easing.1.3.min.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/srizontb2.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/jusertubeslider.js" type="text/javascript"></script>
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jquery-ui-1.8.16.custom.min.js" type="text/javascript"></script>
  <script src="/plugins/content/soccomments/soc/js/jsoccomments.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
  <script src="http://www.basilicatanotizie.net/plugins/system/gk_ajax_search/gk_ajax_search.js" type="text/javascript"></script>
  <script type="text/javascript">
var srztb_pathToImage = "http://www.basilicatanotizie.net/plugins/system/jusertube/jusertube/loadingAnimation.gif";window.addEvent('load', function() {
				new JCaption('img.caption');
			}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://www.basilicatanotizie.net/templates/gk_twn2";try{$Gavick;}catch(e){$Gavick = {};} $Gavick["gk_ajax_search"] = { "container_id": "", "delay": "", "length": "", "lang_close": "Close", "lang_all_results": "View all results", "lang_no_results": "No results for specified phrase&hellip;" }
  </script>


    


<script type='text/javascript' data-excluded='img.caption,.itemAuthorAvatar ,' id='gkLazyLoad' src='http://www.basilicatanotizie.net/templates/gk_twn2/js/lazyload.js' ></script>
    <!--[if IE 9.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->

	<!--[if IE 8.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->

	<!--[if IE 7.0]><link rel="stylesheet" href="http://www.basilicatanotizie.net/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->
    <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
     
</head>

<body><!--googleoff: all--><div class="cadre_alert_cookies" id="cadre_alert_cookies" style="opacity:0.9;text-align:center; margin:0px;"><div class="cadre_inner_alert_cookies" style="display: inline-block;width: 100%;margin:auto;max-width:80%;background-color: #FFFFFF;border: 0px solid #eee;"><div class="cadre_inner_texte_alert_cookies" style="display: inline-block;padding:10px;color: #666666"><div class="cadre_texte "><p>
	Testo informativa estesa sull'uso dei cookie</p>
<p>
	Il presente sito web utilizza cookie tecnici per garantire il corretto funzionamento delle procedure e migliorare l'esperienza di uso delle applicazioni online. Il presente documento fornisce informazioni sull'uso dei cookie e di tecnologie similari, su come sono utilizzati dal sito e su come gestirli.</p>
</div><div class="cadre_bouton "><div class=" col-md-6 col-sm-6 btn_close" style="margin:0;text-align:center"><button onclick="CloseCadreAlertCookie();" style="color:#eeeeee" class="btn btn-danger  popup-modal-dismiss">Ok</button></div><div class=" col-md-6 col-sm-6 btn_readmore" style="margin:0;text-align:center"><a style="color:#eeeeee" class="btn btn-inverse  read_more" href="/informativa">Coockies Policy</a></div></div></div></div></div><!--googleon: all--><script type="text/javascript">/*<![CDATA[*/var name = "fmalertcookies" + "=";var ca = document.cookie.split(";");var acceptCookie = false;for(var i=0; i<ca.length; i++) {var c = ca[i];while (c.charAt(0)==" ") c = c.substring(1);if (c.indexOf(name) == 0){ acceptCookie = true; document.getElementById("cadre_alert_cookies").style.display="none";}}var d = new Date();d.setTime(d.getTime() + (30*(24*60*60*1000)));var expires_cookie = "expires="+d.toUTCString();function CloseCadreAlertCookie(){document.getElementById('cadre_alert_cookies').style.display='none'; document.cookie='fmalertcookies=true; '+expires_cookie+'; path=/';}/*]]>*/</script>

	<!--[if IE 6]>

   <div id="gkInfobar"><a href="http://browsehappy.com">Internet Explorer 6 isn't supported by this website...</a></div>

   <![endif]-->

	
			

	<div id="gkPage" class="gkMain gkWrap">

          

    

    

        <div id="gkLogoWrap">

	
	
		<div id="gkHighlighter">
		
	</div>
		
</div>
        

        <div id="gkMenuWrap" class="clear">    

           	
           	<div id="gkTopMenu">

           		
           		<div id="gkTopMenu1">

           			
<ul class="menu">
<li class="item-145"><a href="/comuni/senisese" >Senisese</a></li><li class="item-146"><a href="/comuni/lagonegrese" >Lagonegrese</a></li><li class="item-147"><a href="/comuni/val-sarmento" >Val Sarmento</a></li><li class="item-148"><a href="/comuni/val-d-agri" >Val d'Agri</a></li><li class="item-149"><a href="/comuni/metapontino" >Metapontino</a></li><li class="item-150"><a href="/comuni/potenza" >Potenza</a></li><li class="item-151"><a href="/comuni/matera" >Matera</a></li><li class="item-152"><a href="/comuni/altri-comuni" >Altri Comuni</a></li><li class="item-172"><a href="/comuni/pollino" >Pollino</a></li></ul>


           		</div>

           		
           		

           		
           		<div id="gkSearch">

           			<form action="/sport" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>


           		</div>

           			

           	</div>

            
           
          	<div id="gkMainMenu" class="clear">

      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first"><a href="http://www.basilicatanotizie.net/"  class=" first" id="menu122" title="Home"><span class="menu-title">Home</span></a></li><li ><a href="/cronache"  id="menu222" title="Cronache"><span class="menu-title">Cronache</span></a></li><li  class="haschild"><a href="/rubriche"  class=" haschild" id="menu159" title="Rubriche"><span class="menu-title">Rubriche</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/rubriche/editoriali"  class=" first" id="menu233" title="Editoriali"><span class="menu-title">Editoriali</span></a></li><li ><a href="/rubriche/opinioni"  id="menu315" title="Opinioni"><span class="menu-title">Opinioni</span></a></li><li ><a href="/rubriche/sponsor"  id="menu318" title="Sponsor"><span class="menu-title">Sponsor</span></a></li><li ><a href="/rubriche/autism-speaks"  id="menu319" title="Autism Speaks"><span class="menu-title">Autism Speaks</span></a></li><li ><a href="/rubriche/salute"  id="menu320" title="Salute"><span class="menu-title">Salute</span></a></li><li ><a href="/rubriche/spunti-e-appunti"  id="menu322" title="Spunti e appunti"><span class="menu-title">Spunti e appunti</span></a></li><li ><a href="/rubriche/il-veterinario-consiglia"  id="menu326" title="Il veterinario consiglia"><span class="menu-title">Il veterinario consiglia</span></a></li><li  class="last"><a href="/rubriche/famiglia-e-societa"  class=" last" id="menu328" title="Famiglia e Società"><span class="menu-title">Famiglia e Società</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/evento"  id="menu153" title="Eventi"><span class="menu-title">Eventi</span></a></li><li ><a href="/politica"  id="menu2" title="Politica"><span class="menu-title">Politica</span></a></li><li ><a href="/regione"  id="menu37" title="Regione"><span class="menu-title">Regione</span></a></li><li  class="haschild"><a href="/comuni"  class=" haschild" id="menu41" title="Comuni"><span class="menu-title">Comuni</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/comuni/senisese"  class=" first" id="menu193" title="Senisese"><span class="menu-title">Senisese</span></a></li><li ><a href="/comuni/lagonegrese"  id="menu194" title="Lagonegrese"><span class="menu-title">Lagonegrese</span></a></li><li ><a href="/comuni/val-sarmento"  id="menu195" title="Val Sarmento"><span class="menu-title">Val Sarmento</span></a></li><li ><a href="/comuni/val-d-agri"  id="menu196" title="Val d'Agri"><span class="menu-title">Val d'Agri</span></a></li><li ><a href="/comuni/metapontino"  id="menu197" title="Metapontino"><span class="menu-title">Metapontino</span></a></li><li ><a href="/comuni/potenza"  id="menu198" title="Potenza"><span class="menu-title">Potenza</span></a></li><li ><a href="/comuni/matera"  id="menu199" title="Matera"><span class="menu-title">Matera</span></a></li><li ><a href="/comuni/altri-comuni"  id="menu200" title="Altri Comuni"><span class="menu-title">Altri Comuni</span></a></li><li  class="last"><a href="/comuni/pollino"  class=" last" id="menu201" title="Pollino"><span class="menu-title">Pollino</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/ambiente"  id="menu50" title="Ambiente"><span class="menu-title">Ambiente</span></a></li><li  class="active"><a href="/sport"  class=" active" id="menu48" title="Sport"><span class="menu-title">Sport</span></a></li><li  class="haschild"><a href="/cultura"  class=" haschild" id="menu61" title="Cultura"><span class="menu-title">Cultura</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/cultura/libri"  class=" first" id="menu180" title="Libri"><span class="menu-title">Libri</span></a></li><li ><a href="/cultura/arte"  id="menu188" title="Arte"><span class="menu-title">Arte</span></a></li><li ><a href="/cultura/musica"  id="menu189" title="Musica"><span class="menu-title">Musica</span></a></li><li ><a href="/cultura/tradizioni"  id="menu190" title="Tradizioni"><span class="menu-title">Tradizioni</span></a></li><li ><a href="/cultura/teatro"  id="menu191" title="Teatro"><span class="menu-title">Teatro</span></a></li><li ><a href="/cultura/cucina-lucana"  id="menu192" title="Cucina Lucana"><span class="menu-title">Cucina Lucana</span></a></li><li  class="last"><a href="/cultura/cinema"  class=" last" id="menu317" title="Cinema"><span class="menu-title">Cinema</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/chiesa"  id="menu119" title="Chiesa"><span class="menu-title">Chiesa</span></a></li><li ><a href="/meridiana"  id="menu323" title="Meridiana"><span class="menu-title">Meridiana</span></a></li><li  class="last"><a href="/login-network"  class=" last" id="menu327" title="login-network"><span class="menu-title">login-network</span></a></li></ul>
</div>
          	</div>

          	
          	
          	

          		
          		<div id="gkMiddleMenu" class="clear">

          			
<ul class="menu">
<li class="item-218"><a href="/photo-gallery" >Photo Gallery</a></li><li class="item-234"><a href="/rubriche/editoriali" >Editoriali</a></li><li class="item-321"><a href="/archivio-articoli" >Archivio articoli</a></li><li class="item-324"><a href="/informativa" >Informativa</a></li><li class="item-325"><a href="/la-redazione" >La Redazione</a></li></ul>


          		</div>

          		
          	

          	
          	

          	         		

          	<div id="gkBottomMenu" class="clear">

          		
          		<div id="gkBreadcrumb">

          			
<div class="breadcrumbs">
<ul><li><span>You are here : </span></li><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator"> / </li> <li><a href="/sport" class="pathway">Sport</a></li> <li class="pathway separator"> / </li> <li class="pathway">Calcio Eccellenza, domani big match. A Senise arriva la capolista Rotonda</li></ul></div>

          		</div>

          			

          		

          		
          		<div id="gkTopMenu2">

          			
<ul class="menu">
<li class="item-160"><a href="/cultura/libri" >Libri</a></li><li class="item-161"><a href="/cultura/arte" >Arte</a></li><li class="item-162"><a href="/cultura/musica" >Musica</a></li><li class="item-164"><a href="/cultura/teatro" >Teatro</a></li><li class="item-165"><a href="/cultura/cucina-lucana" >Cucina Lucana</a></li><li class="item-166"><a href="/viaggi" >Viaggi</a></li></ul>


          		</div>

          		
          	</div>

          	
        </div>	

        

    	
<div id="system-message-container">
</div>


	    <div id="mainContent" class="gkWrap clear">

	    	
<div id="gkBanner1" class="clear clearfix">
      <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://srv1.vesteweb.it/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "3"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
</div>

	    	

	    	



	    	

	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
		

	
				<div id="gkContent" class="gkMain gkCol gkPaddingR" >
						
						<div id="gkContentMainbody" class="gkMain gkPaddingR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " >	
						
					
										
																				
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
																			
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>																	</div>
							</div>
														
																							<div id="gkComponent">
									



<div class="item-page">
				<h2>
						<a href="/sport/11300-calcio-eccellenza-domani-big-match-a-senise-arriva-la-capolista-rotonda">
					Calcio Eccellenza, domani big match. A Senise arriva la capolista Rotonda</a>
					</h2>
	
	
	     <p class="article-info">
                                   <span class="create">
            <time datetime="2018-03-17">
               Creato Sabato, 17 Marzo 2018 15:17            </time>
          </span>
                                                            <span class="hits">
               Visite: 40          </span>
                         </p>
     
	    
                            
	     		<p>
	<img alt="" src="http://basilicatanotizie.net/images/1_RealSenise_tifoseria.JPG" style="float: left; height: 152px; width: 250px;" /></p>
<p style="text-align: justify;">
	SENISE &ndash; Derby del Pollino in programma domani pomeriggio allo stadio &ldquo;Gian Battista Rossi&rdquo; dove arriva la capolista del campionato il Rotonda Calcio. Un match dallo spettacolo assicurato, tra due formazioni che stanno marciando ad alti livelli. Sinnici che nelle ultime tredici gare hanno ottenuto nove vittorie tre pareggi e una sconfitta. Biancoverdi invece che corrono veloce, con dodici vittorie ed un solo pareggio nelle ultime tredici prestazioni. Un ruolino di marcia di tutto rispetto per i lupi del Pollino che sono la capolista incontrastata del campionato. In casa Senise mister Filardi ha l&rsquo;intera la rosa a disposizione, salvo defezioni dell&rsquo;ultimo momento. Per Gioia e compagni si tratta di un appuntamento decisivo per non perdere terreno con la zona play off, visto che adesso il team del presidente Pietro Chiorazzo occupa la quinta posizione con 46 punti. A dirigere la gara sar&agrave; il signor Leonardo Funari.</p>
<p style="text-align: justify;">
	<strong>Claudio Sole</strong></p>
 <p><span style="font-size:14px;font-weight:bold;">Commenta l'articolo</span></p><div id="tabs"><ul><li style="font-size:14px;"><a href="#tabs-1" title="Facebook" > Facebook</a></li></ul><div  id="tabs-1"><div id="fb-root"></div><script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script><fb:comments href="http://www.basilicatanotizie.net/sport/11300-calcio-eccellenza-domani-big-match-a-senise-arriva-la-capolista-rotonda" num_posts="10" width="700" colorscheme="light"></fb:comments></div></div><div style="clear:both;"></div><div class="cpsc"><a href="http://freejoom.ru/soccomments/soccomments-v13.html" title="Download SocComments v1.3" target="_blank">Download SocComments v1.3</a></div><div style="clear:both;"></div>		</div>

								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			
		

<div id="gkRight" class="gkMain gkCol" >
		<div id="gkRightTop" class="gkMain">
		<div class="box"><div><div class="content">

<div class="custom"  >
	<p>
	<a href="https://www.facebook.com/pages/BasilicataNotizie/1681966002034185?ref=hl" target="_blank"><img alt="" height="18" src="http://www.basilicatanotizie.net/images/banners/facebook-icon.jpg" style="float: left; margin-left: 10px; margin-right: 10px;" width="68" /></a><a href="https://twitter.com/Basilicata_Not" target="_blank"><img alt="" height="17" src="http://www.basilicatanotizie.net/images/banners/logo_twitter.png" style="float: left; margin-left: 1px; margin-right: 1px;" width="58" /></a><a href="http://www.youtube.com/user/BasilicataNotizie" target="_blank"><img alt="" height="18" src="http://www.basilicatanotizie.net/images/banners/logo_youtube.jpg" style="margin-left: 10px; margin-right: 10px; float: left;" width="45" /></a></p>
<p>
	&nbsp;</p>
</div>
</div></div></div><div class="box editoriale"><div><h3 class="header"><span>Editoriale</span></h3><div class="content">	<div class="nspMain nspFs100" id="nsp-nsp_135" style="width:100%;">
					<div class="nspArts bottom" style="width:100%;">
								
														<div class="nspArt" style="width:100%!important;"><div style="padding:0 0 20px 0"><h4 class="nspHeader tleft fnone"><a href="/rubriche/editoriali/11260-la-bufala-della-terza-repubblica-e-gli-inciuci-dei-nuovi-leader" title="La bufala della Terza Repubblica e gli inciuci dei nuovi leader">La bufala della Terza Repubblica e gli inciuci dei nuovi leader</a></h4><p class="nspInfo  tright fright"><span><img src="http://www.gravatar.com/avatar/43c649f48352dc457ad7b3f639dac3ab?s=64&amp;default=http%3A%2F%2Fwww.basilicatanotizie.net%2Fmodules%2Fmod_news_pro_gk4%2Finterface%2Fimages%2Favatar.png" alt="Francesco Addolorato - avatar" class="nspAvatar" width="64" height="64" /> Francesco Addolorato</span></p><p class="nspText tleft fleft">
	Se in questo paese, in cui abbondano pensatori e teorici,...</p></div></div>
					
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_135"] = {
	"animation_speed": 400,
	"animation_interval": 5000,
	"animation_function": Fx.Transitions.Expo.easeIn,
	"news_column": 1,
	"news_rows": 1,
	"links_columns_amount": 1,
	"links_amount": 1,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div></div>
	</div>
	
		

		
</div>
	</div>
</div>

	    	

	    	


	    </div>

    </div>

    

    <div id="gkBottomWrap" class="gkWrap clear">

        

	
		<div id="gkBottom1" class="gkWrap">
					
		<div id="gkbottombottom1" class="gkCol gkColLeft">
            <div>
						<div class="box"><div><h3 class="header"><span>Notizie</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=222">Cronaca</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=50&amp;Itemid=2">Politica</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=51&amp;Itemid=37">Regione</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=79&amp;Itemid=50">Ambiente</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=80&amp;Itemid=48">Sport</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=78&amp;Itemid=41">Comuni</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=135&amp;Itemid=285">Canottaggio</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom2" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><h3 class="header"><span>Cultura</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=180">Libri</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=188">Arte</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=189">Musica</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=190">Tradizioni</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=191">Teatro</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom3" class="gkCol gkColCenter">
            <div>
						<div class="box"><div><h3 class="header"><span>Rubriche</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=233">Editoriale</a></li>
	<li>
		<a href="http://basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=142&amp;Itemid=320">Salute</a></li>
	<li>
		<a href="http://basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=141&amp;Itemid=319">Autism Speaks</a><br />
		&nbsp;</li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
							
		<div id="gkbottombottom4" class="gkCol gkColRight">
            <div>
						<div class="box"><div><h3 class="header"><span>Tempo Libero</span></h3><div class="content">

<div class="custom"  >
	<ul>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=114&amp;Itemid=166">Viaggi</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=115&amp;Itemid=167">Viaggio in Basilicata</a></li>
	<li>
		<a href="http://www.basilicatanotizie.net/index.php?Itemid=192">Cucina Lucana</a></li>
</ul>
</div>
</div></div></div>
            </div>
        </div>
					</div>
		
		
		

    </div>

    

    <div id="gkFooter" class="gkWrap">

    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  

<div class="custom"  >
	<p style="text-align: center;">
	Contattaci all&#39;indirizzo: <span id="cloak23641">Questo indirizzo email è protetto dagli spambots. E' necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak23641').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy23641 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy23641 = addy23641 + 'b&#97;s&#105;l&#105;c&#97;t&#97;n&#111;t&#105;z&#105;&#101;' + '&#46;' + 'n&#101;t';
 document.getElementById('cloak23641').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy23641 + '\'>' + addy23641+'<\/a>';
 //-->
 </script></p>
<p style="text-align: center;">
	<a href="http://www.basilicatanotizie.net/index.php?option=com_content&amp;view=article&amp;id=1583:la-redazione&amp;catid=133:redazione">La Redazione</a></p>
</div>


<div class="custom"  >
	<p>
	<a href="http://www.comunicareidee.it"><img alt="Powered By ComunicareIdee" height="19" src="http://37.59.122.198/credits-color.png" width="250" /></a></p>
</div>

            </div>
                                        <span>
        		BasilicataNotizie è una testata giornalistica
iscritta nel Registro dei Periodici del Tribunale di Lagonegro (art. 5 L. 47/1048) N. Reg. Per. 4/2012 del 02/05/2012 - Diretta da Francesco Addolorato. La redazione si riserva il diritto di valutare la pubblicazione degli articoli. Si precisa che la mera pubblicazione degli articoli non costituisce in nessun modo vincolo di compenso o di contratto per la redazione        	 </span>
                        
                        
                        
      </div>
</div>

<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
    window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    });
    //]]>
</script>


<!-- gplus -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>



<!-- twitter -->
		<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
	

<!-- Pinterest script -->

<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-35540227-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script> 

    </div>

   

   
   

   
   

   
   

	

</body>

</html>