
<!DOCTYPE html>
<html lang="it-it" dir="ltr"
	  class='com_content view-article itemid-107 j39 mm-hover'>

<head>
	<base href="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Basilicata, notizie, news, giornale, locale, lucania, senise, matera, francavilla," />
	<meta name="rights" content="basilicatanotizie.net" />
	<meta name="description" content="Basilicata Notizie testata giornalistica on line" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa</title>
	<link href="/templates/magazine-x/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.basilicatanotizie.net/component/search/?Itemid=107&amp;catid=8&amp;id=12715&amp;format=opensearch" rel="search" title="Vai BasilicataNotizie" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-67673-45137.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-82595-74856.css" rel="stylesheet" type="text/css" media="all" />
	<style type="text/css">
#btsc-testimonials-5ceed6bad02cf .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5ceed6bad2259 .btsc-testimonials-text:after{background-color:#91c3c7;}#btsc-testimonials-5ceed6bad2bbe .btsc-testimonials-text:after{background-color:#ffffff;}#btsc-testimonials-5ceed6bad3861 .btsc-testimonials-text:after{background-color:#91c3c7;}div.mod_search99 input[type="search"]{ width:auto; }.gn_clear { clear:both; height:0; line-height:0; }
.gn_header_1 { background-color:#EFEFEF; border:1px solid #EFEFEF; border-bottom:none; padding:10px; }
#gn_scroller_1_1 { border:1px solid #EFEFEF; padding:10px; height:270px; background-color:#FFFFFF; overflow:hidden; }
	</style>
	<script src="/t3-assets/js/js-ba6ec-74856.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:title" content="Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa"/>
<meta property="og:url"  content="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" /><meta property="og:type"  content="website" /><meta property="og:description" content=" Un antipasto del duello che deciderà il Giro nel weekend..." /><meta property="og:image" content="http://www.basilicatanotizie.net/images/2019/Giro2019_17_tappa.JPG" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="338" /><meta property="og:site_name" content="BasilicataNotizie" /><meta property="fb:app_id" content="514279921989553" />

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->






<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"> 
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed'
rel='stylesheet' type='text/css'>
<style>
      body {
        font-family: 'Lato', sans-serif;
        font-size: 18px;
      }
    </style>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-135785008-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div id="sfondocliccabile">
	<a href="/" target="_blank"><img src="/templates/magazine-x/images/transparent.png" /></a>
	
	</div>
	<div id="wrapper">

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

   
	<!-- SPOTLIGHT 3 -->
	<div class="container t3-sl-top t3-sl-2">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-3  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod90"><div class="module-inner"><div class="module-ct">
    <span class="mod_datetime">
        
                            <span class="mod_datetime_date">
                    <time datetime="2019-05-29T21:00:10+02:00">Mercoledì, 29 Maggio 2019</time>
                </span>
                        
                        
                            <span class="mod_datetime_time">
                    <time datetime="2019-05-29T21:00:10+02:00">
		<span id="mod_datetime_custom_time_90"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_custom_time_90()
			{
				now=new Date();
				ofst="02"; 
				ofst_minutes="00";
				ofst_sign="+";
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes()+Math.abs(ofst_minutes));
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_custom_time_90").innerHTML=finaltime
				setTimeout("mod_datetime_custom_time_90()",1000)
			}
			mod_datetime_custom_time_90()
			//-->    
		</script></time>
                </span>
            
            </span>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod104"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/archivio.html?view=archive&amp;catid[0]=">Archivio</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3  col-xs-12 hidden-xs ">
								<div class="t3-module module " id="Mod99"><div class="module-inner"><div class="module-ct"><div class="search mod_search99">
	<form action="/sport.html" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button><label for="mod-search-searchword99" class="element-invisible">cerca </label> <input name="searchword" id="mod-search-searchword" aria-label="search" maxlength="200"  class="form-control search-query" type="search" size="10" placeholder="cerca" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="107" />
	</form>
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	</div>
	<!-- //SPOTLIGHT 3 -->

  
  
<!-- HEADER -->
<header id="t3-header" class="container t3-header">
	
	
	<div class="row">
	<!-- banner logo banner -->
	<div class="col-md-3 col-sm-3 col-xs-12 hidden-xs">     
        
      </div> 
      <div class="col-md-6 col-sm-6 col-xs-12">     
        

<div class="custom"  >
	<p><a href="http://www.basilicatanotizie.net/index.php"><img src="/images/logo_bn_nuovo_sito.png" alt="" /></a></p></div>

      </div> 
      <div class="col-md-3 col-sm-3 col-xs-12 banner-top-right hidden-xs">     
        
      </div> 
	<!-- //banner logo banner -->
	</div>
</header>
<!-- //HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="container navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
		
											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
							
<button class="btn btn-primary off-canvas-toggle " type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-12">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas ">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module_menu " id="Mod95"><div class="module-inner"><div class="module-ct"><ul class="nav nav-pills nav-stacked menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-105 deeper dropdown parent"><a href="/cronache.html" class=" dropdown-toggle" data-toggle="dropdown">Cronache<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-109"><a href="/cronache/cronaca.html" class="">Cronaca</a></li><li class="item-110"><a href="/cronache/ambiente.html" class="">Ambiente</a></li><li class="item-111"><a href="/cronache/comuni.html" class="">Comuni</a></li><li class="item-137"><a href="/cronache/chiesa.html" class="">Chiesa</a></li></ul></li><li class="item-106"><a href="/politica.html" class="">Politica</a></li><li class="item-107 current active"><a href="/sport.html" class="">Sport</a></li><li class="item-108"><a href="/meridiana.html" class="">Meridiana</a></li><li class="item-113 deeper dropdown parent"><a href="/cultura-ed-eventi.html" class=" dropdown-toggle" data-toggle="dropdown">Cultura ed Eventi<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-120"><a href="/cultura-ed-eventi/eventi.html" class="">Eventi</a></li><li class="item-121"><a href="/cultura-ed-eventi/libri.html" class="">Libri</a></li><li class="item-122"><a href="/cultura-ed-eventi/cucina-lucana.html" class="">Cucina Lucana</a></li><li class="item-123"><a href="/cultura-ed-eventi/cultura.html" class="">Cultura</a></li><li class="item-124"><a href="/cultura-ed-eventi/arte.html" class="">Arte</a></li></ul></li><li class="item-119 deeper dropdown parent"><a href="/blog.html" class=" dropdown-toggle" data-toggle="dropdown">Blog<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-125"><a href="/blog/editoriali.html" class="">Editoriali</a></li><li class="item-126"><a href="/blog/spunti-e-appunti.html" class="">Spunti e Appunti</a></li><li class="item-127"><a href="/blog/famiglia-e-societa.html" class="">Famiglia e Società</a></li><li class="item-128"><a href="/blog/il-mio-autismo.html" class="">Il mio autismo</a></li><li class="item-138"><a href="/blog/in-box.html" class="">In box</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

			
		</div>

					<div class="t3-navbar-collapse navbar-collapse collapse"></div>
		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu animate fading"  data-duration="400" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="105" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cronache.html"   data-target="#" data-toggle="dropdown">Cronache <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="112"><div class="mega-inner">
<div class="t3-module module " id="Mod112"><div class="module-inner"><h3 class="module-title "><span>Cronache</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-112" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12714-operazione-dei-carabinieri-sulla-statale-jonica.html"  title="Operazione dei Carabinieri sulla Statale Jonica" target="_self">Operazione dei Carabinieri sulla Statale Jonica</a></h4><p class="nspInfo nspInfo1 tleft fnone">29-05-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12714-operazione-dei-carabinieri-sulla-statale-jonica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Carabinieri_Alt_Jonica.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12711-caso-di-meningite-a-potenza-muore-diciottenne.html"  title="Caso di meningite a Potenza. Muore diciottenne" target="_self">Caso di meningite a Potenza. Muore diciottenne</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-05-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12711-caso-di-meningite-a-potenza-muore-diciottenne.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Ospedale_Potenza_esterno.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12708-ritrovato-il-corpo-di-un-uomo-senza-vita-nelle-campagne-di-montescaglioso.html"  title="Ritrovato il corpo di un uomo senza vita nelle campagne di Montescaglioso" target="_self">Ritrovato il corpo di un uomo senza vita nelle campagne di Montescaglioso</a></h4><p class="nspInfo nspInfo1 tleft fnone">28-05-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12708-ritrovato-il-corpo-di-un-uomo-senza-vita-nelle-campagne-di-montescaglioso.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Carabinieri_2.jpg" alt=""  /></a>							</div>
																															<div class="nspArt nspCol4 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cronache/cronaca/12701-maltempo-piogge-e-temporali-insistono-allerta-gialla-sulla-basilicata.html"  title="Maltempo, piogge e temporali insistono. Allerta gialla sulla Basilicata" target="_self">Maltempo, piogge e temporali insistono. Allerta gialla sulla Basilicata</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-05-2019  <a href="/cronache/cronaca.html" target="_self">Cronaca</a></p><a href="/cronache/cronaca/12701-maltempo-piogge-e-temporali-insistono-allerta-gialla-sulla-basilicata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Maltempo-pioggia.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="106" data-level="1">
<a itemprop='url' class=""  href="/politica.html"   data-target="#">Politica </a>

</li>
<li itemprop='name' class="current active" data-id="107" data-level="1">
<a itemprop='url' class=""  href="/sport.html"   data-target="#">Sport </a>

</li>
<li itemprop='name'  data-id="108" data-level="1">
<a itemprop='url' class=""  href="/meridiana.html"   data-target="#">Meridiana </a>

</li>
<li itemprop='name' class="dropdown mega mega-align-justify" data-id="113" data-level="1" data-alignsub="justify">
<a itemprop='url' class=" dropdown-toggle"  href="/cultura-ed-eventi.html"   data-target="#" data-toggle="dropdown">Cultura ed Eventi <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-6 mega-col-module" data-width="6" data-position="113"><div class="mega-inner">
<div class="t3-module module " id="Mod113"><div class="module-inner"><h3 class="module-title "><span>Cultura</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;clear:both;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12704-presentazione-lymphedema-village-e-lymphedema-village-school.html"  title="Presentazione Lymphedema Village e Lymphedema Village School" target="_self">Presentazione Lymphedema Village e Lymphedema Village School</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-05-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12704-presentazione-lymphedema-village-e-lymphedema-village-school.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/viggianello_linfedema.jpg" alt="viggianello linfedema"  /></a>							</div>
																															<div class="nspArt nspCol2 lastChild" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/cultura/12687-la-via-appia-tra-didattica-innovativa-e-nuove-tecnologie.html"  title="La Via Appia, tra didattica innovativa e nuove tecnologie" target="_self">La Via Appia, tra didattica innovativa e nuove tecnologie</a></h4><p class="nspInfo nspInfo1 tleft fnone">24-05-2019 <a href="/cultura-ed-eventi/cultura.html" target="_self">Cultura</a></p><a href="/cultura-ed-eventi/cultura/12687-la-via-appia-tra-didattica-innovativa-e-nuove-tecnologie.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/via_appia_convegno.JPG" alt="via appia convegno melfi"  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="114"><div class="mega-inner">
<div class="t3-module module " id="Mod114"><div class="module-inner"><h3 class="module-title "><span>Libri in vetrina</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura-ed-eventi/libri/12627-almirante-e-berlinguer-raccontati-in-un-libro.html"  title="Almirante e Berlinguer raccontati in un libro" target="_self">Almirante e Berlinguer raccontati in un libro</a></h4><p class="nspInfo nspInfo1 tleft fnone">14-05-2019  <a href="/cultura-ed-eventi/libri.html" target="_self">Libri</a></p><a href="/cultura-ed-eventi/libri/12627-almirante-e-berlinguer-raccontati-in-un-libro.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2019/Berlinguer_Almirante.jpg" alt=""  /></a>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
</div></div>
<div class="col-xs-3 mega-col-module" data-width="3" data-position="115"><div class="mega-inner">
<div class="t3-module module " id="Mod115"><div class="module-inner"><h3 class="module-title "><span>Eventi</span></h3><div class="module-ct">
<div style="float:left;width:100%;">
  <div class="globalnews" style="margin:5px">
    
<script type="text/javascript" language="javascript">
<!--
var GN_Pausecontent_1_1=new Array();

GN_Pausecontent_1_1[0]='<center><a href="/cultura-ed-eventi/eventi/12695-a-potenza-si-ricorda-vito-riviello-poeta-lucano-fuori-dagli-schemi.html" ><img src="/images/2019/Vito_Riviello.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12695-a-potenza-si-ricorda-vito-riviello-poeta-lucano-fuori-dagli-schemi.html">A Potenza si ricorda Vito Riviello, poeta lucano fuori...</a> <br /> <small>25 Maggio 2019</small> <br /> ...';
GN_Pausecontent_1_1[1]='<center><a href="/cultura-ed-eventi/eventi/12691-quando-il-riciclo-si-fa-moda-al-le-iscrizioni-per-la-quarta-edizione.html" ><img src="/images/2019/abito_riciclo.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12691-quando-il-riciclo-si-fa-moda-al-le-iscrizioni-per-la-quarta-edizione.html">Quando il riciclo si fa moda. Al via le iscrizioni per la...</a> <br /> <small>25 Maggio 2019</small> <br /> ...';
GN_Pausecontent_1_1[2]='<center><a href="/cultura-ed-eventi/eventi/12672-matera-due-giorni-di-convegno-internazionale-sulla-otorinolaringoiatria.html" ><img src="/images/2019/Dott.Asprella_Libonati.jpg" alt="Image" width="200" height="133" style="border:1;" /></a></center> <a href="/cultura-ed-eventi/eventi/12672-matera-due-giorni-di-convegno-internazionale-sulla-otorinolaringoiatria.html">Matera, due giorni di convegno internazionale sulla...</a> <br /> <small>21 Maggio 2019</small> <br /> ...';

new GN_Pausescroller(GN_Pausecontent_1_1, "gn_scroller_1_1", "", 1000);
-->
</script>
  </div>
</div>
<div class="gn_clear"></div>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="119" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/blog.html"   data-target="#" data-toggle="dropdown">Blog <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="125" data-level="2">
<a itemprop='url' class=""  href="/blog/editoriali.html"   data-target="#">Editoriali </a>

</li>
<li itemprop='name'  data-id="126" data-level="2">
<a itemprop='url' class=""  href="/blog/spunti-e-appunti.html"   data-target="#">Spunti e Appunti </a>

</li>
<li itemprop='name'  data-id="127" data-level="2">
<a itemprop='url' class=""  href="/blog/famiglia-e-societa.html"   data-target="#">Famiglia e Società </a>

</li>
<li itemprop='name'  data-id="128" data-level="2">
<a itemprop='url' class=""  href="/blog/il-mio-autismo.html"   data-target="#">Il mio autismo </a>

</li>
<li itemprop='name'  data-id="138" data-level="2">
<a itemprop='url' class=""  href="/blog/in-box.html"   data-target="#">In box </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>
<!-- //MAIN NAVIGATION -->


  


  

<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8 col-md-7">
						
<!-- Page header -->
<!-- // Page header -->

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	
	<!-- Article -->
	<article itemscope itemtype="http://schema.org/Article">
	  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
		<meta itemprop="inLanguage" content="it-IT" />

					
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" itemprop="url" title="Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa">
				Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa</a>
			</h1>

			</header>
				
				
		
  	<!-- Aside -->
				<aside class="article-aside clearfix">
					  		

			<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"><span class="element-invisible">Empty</span></span> </a>
						<ul class="dropdown-menu">
									<li class="print-icon"> <a href="/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Stampa&#160;</a> </li>
															</ul>
		</div>
	
		  
							<dl class="article-info  muted">

		
			<dt class="article-info-term">
													Dettagli							</dt>

			
			
										<dd class="category-name hasTooltip" title="Categoria: ">
				<i class="fa fa-folder-open"></i>
									<a href="/sport.html" ><span itemprop="genre">Sport</span></a>							</dd>			
										<dd class="published hasTooltip" title="Pubblicato: ">
				<i class="fa fa-calendar"></i>
				<time datetime="2019-05-29T19:35:43+02:00" itemprop="datePublished">
					29 Maggio 2019          <meta  itemprop="datePublished" content="2019-05-29T19:35:43+02:00" />
          <meta  itemprop="dateModified" content="2019-05-29T19:35:43+02:00" />
				</time>
			</dd>
					
					
			
						</dl>
		</aside>
				<!-- // Aside -->

		
		<!-- Item tags -->
						<div class="tags">
																	<span class="tag-659 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/giro-d-italia-2019.html" class="label label-info">
						Giro d'Italia 2019					</a>
				</span>
						</div>
				<!-- // Item tags -->

				
							
							<div class="pull-none item-image"> <img
		 src="/images/2019/Giro2019_17_tappa.JPG" alt="" itemprop="image"/> </div>

			
			<section class="article-content clearfix" itemprop="articleBody">
				<p>&nbsp;</p>
<p class="abstract"><span style="font-size: 14pt;">Un antipasto del duello che deciderà il Giro nel weekend</span></p>
 
<p style="text-align: justify;">Il corridore francese Nans Peter (AG2R La Mondiale) vince in solitaria la diciassettesima tappa del centoduesimo Giro d’Italia, da Commezzadura (Val di Sole) ad Anterselva / Antholz di 181 km. Al secondo e terzo posto si sono classificati rispettivamente Esteban Chaves (Mitchelton – Scott) e Davide Formolo (Bora – Hansgrohe). Quello del francese della AG2R è il colpaccio di giornata messo a segno al termine di una lunga fuga. Decisivo lo scatto ai 16 chilometri dall’arrivo che ha permesso di lasciare dietro un bel gruppetto composto da diversi italiani. La classifica fuga di ogni tappa ha faticato a prendere la sua forma decisiva. Un gruppo ben compatto che ha annullato in diverse occasioni diversi tentativi. Non quella,però, dopo i 40 chilometri. Un contrattacco, guidato da Bob Jungels, porta a 18 il plotone di attaccanti: insieme al lussemburghese della Deceuninck QuickStep ci sono Nans Peters (Ag2r La Mondiale), Fausto Masnada e Andrea Vendrame (Androni Sidermec), Mirco Maestri (Bardiani Csf), Davide Formolo (Bora Hansgrohe), Amaro Antunes e Victor De La Parte (CCC Team), Tanel Kangert (Education First), Krists Neilands (Israel Cycling Academy), Thomas De Gendt (Lotto Soudal), Esteban Chaves (Mitchelton-Scott), Jan Bakelants e Chris Hamilton (Team Sunweb), Gianluca Brambilla e Nicola Conci (Trek Segafredo), Koen Bouwman (Jumbo Visma), Valerio Conti (UAE Team Emirates). In questa circostanza il gruppo pare lasciare stare nonostante tra i fuggitivi ci sia anche un Formolo che con la sua 12 esima posizione in classifica generale. Una fuga che con il passare delle pedalate si fa consistente fino a sfiorare i sette minuti quando si era a metà percorso. Poi dai fuggitivi si stacca Jan Bekelants, che parte tutto da solo prima del GPM dell'Elvas. Dietro all'olandese della Sunweb si riportano piano piano gli altri compagni di fuga della prima ora, tra cui Formolo, Maestri, Vendrame, Masnada, Brambilla, Conti e Conci, mentre nelle retrovie la Bahrain Merida si porta in testa al gruppo Maglia Rosa per cominciare l'inseguimento. Fuggitivi che resistono all’inverosimile dal ritorno del gruppo.Ad approfittarne è Peters (AG2R Mondiale), che agli ultimi 16 chilometri parte e arriva in solitaria sul traguardo. Prima tappa del Giro in carriera. Subito dopo su traguardo arriva il gruppo molto staccato , con Landa che attacca nel tratto più duro della salita seguito poi dalla Maglia Rosa Carapaz, che guadagna 7'' su Nibali e Roglic. In classifica generale non succede nulla. Nibali sempre secondo alla maglia rosa che resta distante di un 1 minuto e 54 secondi. Il lucano Pozzovivo ancora in risalita in classifica generale. Domani tappa pianeggiante di 222 chilometri la Valdaora- Santa Maria di Sala. Tappa di pianura praticamente tutta in discesa. Dopo una blanda salita fino al Valico di Cimabanche lunga discesa fino a Ponte nelle Alpi dove si affronta il facile GPM di Pieve d’Alpago. Un antipasto prima che venga servito il piatto forte: il tappone dolomitico di sabato 1° giugno. La frazione Feltre – Croce D’Aune –Monte Avena di 194 chilometri. Tappone dolomitico con 5 salite lunghe concatenate da brevi tratti più o meno pianeggianti. Sulle dolomiti Vincenzo Nibali, con il suo bravo gregario Domenico Pozzovivo, si gioca la vittoria finale.</p>
<p><a href="/component/contact/contact/60-giornalisti/2.html?Itemid=101">Oreste Roberto Lanza</a></p>			</section>

			<!-- Footer -->
						<!-- // Footer -->

			<hr class="divider-vertical" /><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Giro d’Italia, Ciccone fa sua la sedicesima tappa" aria-label="Articolo successivo: Giro d’Italia, Ciccone fa sua la sedicesima tappa" href="/sport/12713-giro-d-italia-ciccone-fa-sua-la-sedicesima-tappa.html" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
			
			
						
	</article>
	<!-- //Article -->

	
		<div class="s2s_options"><div class="s2s_insert">0</div><div class="s2s_insert_position">0</div><div class="s2s_insert_element"></div><div class="checkCookie">0</div><div class="social2s_behavior">s2sdefault</div><input name="social2s_lang_1tag" type="hidden" class="social2s_lang_1tag" value="it_IT" /><input name="social2s_lang_2tag" type="hidden" class="social2s_lang_2tag" value="it" /><input name="social2s_load_social_scripts" type="hidden" class="social2s_load_social_scripts" value="0" /><input name="social2s_context" type="hidden" class="social2s_context" value="com_content.article" /><input name="social2s_debug" type="hidden" class="social2s_debug" value="0" /><input name="s2s_art_mobile_min" type="hidden" class="s2s_art_mobile_min" value="978" /><input name="s2s_version" class="s2s_version" value="0" /><input name="s2s_k2_remove_social" class="s2s_k2_remove_social" value="0" /><input name="s2s_sha" class="s2s_sha" value="da39a3ee5e6b4b0d3255bfef95601890afd80709" /><input name="s2s_cta_active" type="hidden" class="s2s_cta_active" value="0" /><input name="s2s_cta_default" type="hidden" class="s2s_cta_default" value="facebook" /><input name="s2s_twitter_b_count_hide" type="hidden" class="s2s_twitter_b_count_hide" value="1" /><input name="s2s_twitter_b_count" type="hidden" class="s2s_twitter_b_count" value="0" /><input name="s2s_fb_count_hide" type="hidden" class="s2s_fb_count_hide" value="1" /><input name="s2s_fb_like_count" type="hidden" class="s2s_fb_like_count" value="0" /><input name="s2s_fb_share_count" type="hidden" class="s2s_fb_share_count" value="0" /><input name="s2s_fb_total_count" type="hidden" class="s2s_fb_total_count" value="0" /><input name="s2s_pinterest_count_hide" type="hidden" class="s2s_pinterest_count_hide" value="1" /><input name="s2s_pinterest_count" type="hidden" class="s2s_pinterest_count" value="0" /><input name="s2s_linkedin_count_hide" type="hidden" class="s2s_linkedin_count_hide" value="1" /><input name="s2s_linkedin_count" type="hidden" class="s2s_linkedin_count" value="0" /><input name="s2s_gplus_b_count_hide" type="hidden" class="s2s_gplus_b_count_hide" value="1" /><input name="s2s_gplus_b_count" type="hidden" class="s2s_gplus_b_count" value="0" /><input name="s2s_vk_count_hide" type="hidden" class="s2s_vk_count_hide" value="1" /><input name="s2s_vk_count" type="hidden" class="s2s_vk_count" value="0" /></div><div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_left  s2s_balloon_bottom" ><input name="social2s_url" type="hidden" class="social2s_url" value="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" /><div class="s2s_contenedor  btn-group"><div class="s2s_twitter btn btn-default btn ">
			<a><i class="fa fab fa-twitter">  </i> </a>
			<div class="globo s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa" 
					data-url="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_facebook btn btn-default btn " >
			<a><i class="fa fab fa-facebook">  </i> </a>
				<div class="globo s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button_count" 
						data-action="like" data-href="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" data-width="450" data-show-faces="false" data-send="true" data-share="true" data-mobile-iframe=false>
					</div></br></br><div class="fb-save" 
						    data-uri="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" data-size="small">
						</div></div>
			</div><div class="s2s_pinterest btn btn-default btn "><a><i class="fa fab fa-pinterest">  </i> </a>
					<div class="globo s2s_pinterest_iframe">
						<div class="s2s_flecha"></div>
						<a href="//www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.basilicatanotizie.net%2Fsport%2F12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html&amp;description=Giro%20d%27Italia%2C%20Peters%20vince%20la%20XVII%5E%20tappa.%20Carapaz%20ancora%20in%20Rosa" data-pin-do="buttonBookmark" 
						 
						data-pin-color="red" 
						data-pin-height="28"></a>
					</div>
				</div><div class="s2s_linkedin btn btn-default btn " >
			<a><i class="fa fab fa-linkedin">  </i> </a>
				<div class="globo s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
				
					<script type="IN/Share" data-counter="right" data-url="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html"></script>
				</div>
			</div><div class="s2s_wapp btn btn-default btn  " >
			
			<a><i class="fa fab fa-whatsapp">  </i></a>
				<div class="globo s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="btn btn-default wapp_link" 
					href="whatsapp://send?text=http%3A%2F%2Fwww.basilicatanotizie.net%2Fsport%2F12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" 
					data-text="Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa" 
					data-action="share/whatsapp/share"
					data-href="http%3A%2F%2Fwww.basilicatanotizie.net%2Fsport%2F12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html"
				><i class="fa fa-whatsapp"></i> share</a>

				</div>
			</div><div class="s2s_tumblr btn btn-default btn " lang="it"><a><i class="fa fab fa-tumblr">  </i> </a>
				<div class="globo s2s_tumblr_iframe">
					<div class="s2s_flecha"></div>
					<a class="tumblr-share-button" 
					data-locale="it_IT" 
					data-href="http://www.basilicatanotizie.net/sport/12715-giro-d-italia-peters-vince-la-xvii-tappa-carapaz-ancora-in-rosa.html" 
					data-color="blue" 
					data-notes="right"
					href="https://embed.tumblr.com/share"></a></div>
			</div>
		</div><small class="social2s_credits clearfix small">powered by <a rel="nofollow" target="_blank" href="https://dibuxo.com/joomlacms/social-2s/social-2s-3">social2s</a></small></div></div>

		</div>
		<!-- //MAIN CONTENT -->

		<div class="t3-sidebar col-xs-12 col-sm-4 col-md-5">
			<div class="row">

				
				<!-- SIDEBAR 1 -->
				<div class="t3-sidebar t3-sidebar-1 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod98"><div class="module-inner"><h3 class="module-title "><span>Editoriali</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/cultura-ed-eventi/arte.html?layout=blog&amp;id=22"><br /><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/redazione/tondo_me.jpg" alt="direttore basilicatanotizie.net" width="86" height="77" /></a><div class="bt-quote bt-quote-default " > <div class="bt-quote-inner"><p><span style="font-size: 12pt;"><a href="/blog/editoriali/12521-25-aprile-festa-di-tutti-ma-non-per-tutti.html"><span style="font-family: times new roman,times;"><em><strong>25 aprile, festa di tutti ma non per tutti</strong></em></span></a></span></p></div></div></p></div>
</div></div></div><div class="t3-module module " id="Mod96"><div class="module-inner"><h3 class="module-title "><span>Tag popolari</span></h3><div class="module-ct"><div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/riciclo.html">
				riciclo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.3333333333333em" href="/component/tags/tag/sanita.html">
				Sanità</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/vito-riviello.html">
				Vito Riviello</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/statale-sinnica.html">
				Statale Sinnica</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ambiente.html">
				ambiente,</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/asm-azienda-sanitaria-matera.html">
				Asm Azienda Sanitaria Matera</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/potenzacalcio.html">
				Potenzacalcio</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2.3333333333333em" href="/component/tags/tag/potenza.html">
				potenza </a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 3em" href="/component/tags/tag/giro-d-italia-2019.html">
				Giro d'Italia 2019</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/arresti.html">
				arresti</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/disabilita.html">
				disabilità,</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/noepoli.html">
				Noepoli</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ospedale-san-carlo.html">
				Ospedale San Carlo</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/rocco-leone.html">
				Rocco Leone</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/component/tags/tag/ciliegie.html">
				ciliegie</a>
					</span>
	</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 1 -->
			
				<!-- SIDEBAR 2 -->
				<div class="t3-sidebar t3-sidebar-2 col-xs-6 col-sm-12 col-md-6 ">
					<div class="t3-module module " id="Mod116"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/14.html" target="_blank" rel="noopener noreferrer"
							title="Premio letterario">
							<img
								src="http://www.basilicatanotizie.net/images/banners/premio_lettarario_borgo.jpg"
								alt="Premio Letterario Il Borgo Italiano"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/1.html" target="_blank" rel="noopener noreferrer"
							title="banner gemi">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_gemi.jpg"
								alt="banner gemi"
								 width="200"								 height="150"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2.html" target="_blank" rel="noopener noreferrer"
							title="banner marf">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marf.jpg"
								alt="banner marf"
								 width="200"								 height="95"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/3.html" target="_blank" rel="noopener noreferrer"
							title="banner marispa">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_marispa.jpg"
								alt="banner marispa"
								 width="200"								 height="93"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																		<img
						src="http://www.basilicatanotizie.net/images/banners/banner_unipol1.jpg"
						alt="banner unipol"
						 width="200"						 height="100"					/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/5.html" target="_blank" rel="noopener noreferrer"
							title="banner tutto auto">
							<img
								src="http://www.basilicatanotizie.net/images/banners/banner_tutto_auto.jpg"
								alt="banner tutto auto"
								 width="200"								 height="47"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/7.html" target="_blank" rel="noopener noreferrer"
							title="bannerNostro">
							<img
								src="http://www.basilicatanotizie.net/images/banners/pubblicitaNostra.png"
								alt="bannerNostro"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
				</div>
				<!-- //SIDEBAR 2 -->
	
			</div>
		</div>

	</div>
</div> 


  
  
	<!-- NAV HELPER -->
	<nav class="container t3-navhelper ">
		<div class="container">
			
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><a href="/sport.html" class="pathway">Sport</a><span class="divider"><img src="/templates/magazine-x/images/system/arrow.png" alt="" /></span></li><li><span>Giro d'Italia, Peters vince la XVII^ tappa. Carapaz ancora in Rosa</span></li></ol>

		</div>
	</nav>
	<!-- //NAV HELPER -->


  

  
  

  
  
<div class="home">

	
	

</div>


  
<!-- FOOTER -->
<footer id="t3-footer" class="container t3-footer">

			<!-- FOOT NAVIGATION -->
		<div class="container">
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod106"><div class="module-inner"><h3 class="module-title "><span>Spunti e Appunti</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ceed6bad3861" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondoColoreOreste.png" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Oreste Roberto</span><span class="btsc-testimonials-company"> Lanza</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/spunti-e-appunti/12262-festa-della-donna-donne-niente-piu.html">Festa della donna. Donne, niente più</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod107"><div class="module-inner"><h3 class="module-title "><span>Il mio autismo</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ceed6bad2bbe" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_puzzle.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Francesco</span><span class="btsc-testimonials-company"> Addolorato</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/il-mio-autismo/12457-un-figlio-autistico-e-un-libro-speciale-che-occorre-imparare-a-leggere.html">Un figlio autistico è un libro speciale che occorre imparare a leggere</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod108"><div class="module-inner"><h3 class="module-title "><span>Famiglia e Società</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ceed6bad2259" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_silvia_silvestri.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#91c3c7; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">di Silvia</span><span class="btsc-testimonials-company"> Silvestri</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/famiglia-e-societa/12666-ufficiale-google-toglie-la-licenza-android-a-huawei.html">Ufficiale: Google toglie la licenza Android a Hauwei</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-12">
								<div class="t3-module module " id="Mod109"><div class="module-inner"><h3 class="module-title "><span>In Box</span></h3><div class="module-ct">

<div class="custom"  >
	<p><div id="btsc-testimonials-5ceed6bad02cf" class="btsc-testimonials btsc-testimonials-center " style="color:#838383;font-size:12px;line-height:18px"><div class="btsc-testimonials-info"><span class="btsc-testimonials-user-avt"><img alt="" src="http://www.basilicatanotizie.net//images/redazione/tondo_box.jpg" style="width: 50px; height: 50px;"/></span></div><div class="btsc-testimonials-text" style="background-color:#ffffff; "></div><span class="btsc-testimonials-info-alias"><span class="btsc-testimonials-name">Rubriche</span><span class="btsc-testimonials-company"> sparse</span></span><div style="clear: both;"></div></div><div class="bt-quote bt-quote-big-quote " > <div class="bt-quote-inner"><p><strong><a href="/blog/in-box/12030-costruiamo-un-buon-rapporto-con-il-nostro-amico-a-quattro-zampe.html">Costruiamo un buon rapporto con il nostro cane</a></strong></p></div></div></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOT NAVIGATION -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-8 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><strong>Testata giornalistica on line della Basilicata<br /></strong>Reg. Trib. Lagonegro N. 4 del 2.5.2012</p>
<p style="text-align: center;">Powered by&nbsp;<a href="/component/contact/contact/4-uncategorised/1.html?Itemid=101">Sergio Imparato</a></p>
<p></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="http://www.apache.org/licenses/LICENSE-2.0" target="_blank">Apache License v2.0</a>.
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
									<div class="col-md-4 poweredby text-hide">
						<a class="t3-logo t3-logo-color" href="http://t3-framework.org" title="Powered By T3 Framework"
						   target="_blank" rel="nofollow">Powered By <strong>T3 Framework</strong></a>
					</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>
</div>

</body>

</html>